WordPress.org

Forums

User Profile

Xenoshane

User Activity

Recent Replies

  1. Building my site as an admin.. while keeping a different theme running for users User last replied: 2 months ago. No replies since.
  2. Site reverted back to two weeks ago.. changes gone? User last replied: 8 months ago. No replies since.
  3. [Plugin: Photonic Gallery for Flickr, Picasa, SmugMug, 500px, Zenfolio and Instagram] Changing title font of album name User last replied: 1 year ago. No replies since.
  4. [Plugin: WP Category Post List Widget] Refuses to order by date for me? User last replied: 1 year ago. No replies since.
  5. [Plugin: List category posts] Refuses to order posts correctly? User last replied: 1 year ago. Most recent reply: 1 year ago by LVRuss.
  6. [Plugin: Widget Logic] Prob with showing in category and category posts User last replied: 2 years ago. Most recent reply: 2 years ago by alanft.
  7. #1044 - Access denied..database information schema? User last replied: 2 years ago. Most recent reply: 2 years ago by s_ha_dum.
  8. database wont let me acces information schema? User last replied: 2 years ago. No replies since.
  9. Should I reinstall? User last replied: 2 years ago. Most recent reply: 2 years ago by wpsecuritylock.
  10. Everytime I install a plugin I brick my site..? User last replied: 2 years ago. No replies since.
  11. Moving from local to host, followed the steps but.. User last replied: 2 years ago. Most recent reply: 2 years ago by govpatel.
  12. [resolved] Login page ok- but after that is blank? User last replied: 2 years ago. No replies since.

Threads Started

  1. Building my site as an admin.. while keeping a different theme running for users Started: 2 months ago Most recent reply: 2 months ago by Xenoshane.
  2. Site reverted back to two weeks ago.. changes gone? Started: 8 months ago Most recent reply: 8 months ago by Xenoshane.
  3. [Plugin: Photonic Gallery for Flickr, Picasa, SmugMug, 500px, Zenfolio and Instagram] Changing title font of album name Started: 1 year ago No replies.
  4. [Plugin: WP Category Post List Widget] Refuses to order by date for me? Started: 1 year ago No replies.
  5. [Plugin: List category posts] Refuses to order posts correctly? Started: 1 year ago Most recent reply: 1 year ago by LVRuss.
  6. #1044 - Access denied..database information schema? Started: 2 years ago Most recent reply: 2 years ago by s_ha_dum.
  7. database wont let me acces information schema? Started: 2 years ago Most recent reply: 2 years ago by Xenoshane.
  8. Should I reinstall? Started: 2 years ago Most recent reply: 2 years ago by wpsecuritylock.
  9. Everytime I install a plugin I brick my site..? Started: 2 years ago Most recent reply: 2 years ago by Xenoshane.
  10. Moving from local to host, followed the steps but.. Started: 2 years ago Most recent reply: 2 years ago by govpatel.
  11. [resolved] Login page ok- but after that is blank? Started: 2 years ago Most recent reply: 2 years ago by Xenoshane.