WordPress.org

Forums

User Profile

xeike

User Activity

Recent Replies

  1. [resolved] [Plugin: Responsive Photo Gallery] Upload does not work User last replied: 4 months ago. Most recent reply: 4 months ago by weblizar.
  2. [Plugin: NextGEN Gallery] Don't see images in gallery User last replied: 11 months ago. Most recent reply: 11 months ago by photocrati.
  3. [Plugin: Contact Form Clean and Simple] Error field after button Submit User last replied: 1 year ago. No replies since.
  4. [Plugin: Widgets Controller] Fatal error: Allowed memory size of.. User last replied: 1 year ago. No replies since.
  5. [Theme: Supernova] Tag "More" User last replied: 1 year ago. No replies since.
  6. [resolved] [Theme: EvoLve] Problem with second page in post category User last replied: 2 years ago. No replies since.
  7. [Theme: EvoLve] Page navigation don't work User last replied: 2 years ago. No replies since.
  8. [Theme: Northern-Clouds] Very good theme! User last replied: 2 years ago. No replies since.
  9. Lightbox doesn't work with Image Map User last replied: 2 years ago. No replies since.
  10. [Plugin: Lightbox Plus Colorbox] Lightbox Plus - does it work on image maps User last replied: 2 years ago. No replies since.

Threads Started

  1. [Plugin: NextGEN Gallery] Don't see images in gallery Started: 11 months ago Most recent reply: 11 months ago by photocrati.
  2. [Plugin: Contact Form Clean and Simple] Error field after button Submit Started: 1 year ago Most recent reply: 1 year ago by xeike.
  3. [Plugin: Widgets Controller] Fatal error: Allowed memory size of.. Started: 1 year ago No replies.
  4. [Theme: Supernova] Tag "More" Started: 1 year ago Most recent reply: 1 year ago by xeike.
  5. [resolved] [Theme: EvoLve] Problem with second page in post category Started: 2 years ago Most recent reply: 2 years ago by xeike.
  6. [Theme: EvoLve] Page navigation don't work Started: 2 years ago Most recent reply: 2 years ago by xeike.
  7. [Theme: Northern-Clouds] Very good theme! Started: 2 years ago No replies.
  8. Lightbox doesn't work with Image Map Started: 2 years ago No replies.