WordPress.org

Forums

User Profile

wvasko

User Activity

Recent Replies

  1. [resolved] No search results after migration User last replied: 1 year ago. No replies since.
  2. My website is down User last replied: 1 year ago. No replies since.
  3. [resolved] [Plugin: Anti-Malware Security and Brute-Force Firewall] Complete scan taking too long User last replied: 1 year ago. No replies since.
  4. [resolved] [Plugin: Jetpack by WordPress.com] Photon Issue User last replied: 2 years ago. Most recent reply: 1 year ago by Jeremy Herve.
  5. [resolved] [Plugin: Jetpack by WordPress.com] slideshow galleries not working on tablet/mobile (android) User last replied: 2 years ago. Most recent reply: 1 year ago by Jeremy Herve.
  6. slideshow galleries not working on tablet/mobile (android) User last replied: 2 years ago. No replies since.
  7. [resolved] No title on main slider and images in categories (Chrome only) User last replied: 2 years ago. No replies since.
  8. [Plugin: W3 Total Cache] Publishing takes up to 5 minutes and even more User last replied: 2 years ago. No replies since.
  9. [resolved] Post did not publish when scheduled User last replied: 2 years ago. Most recent reply: 2 years ago by ADVICE FROM A COP.
  10. [resolved] query limit reached every day (one week today) at same time?!? User last replied: 2 years ago. Most recent reply: 2 years ago by James Huff.
  11. [resolved] Facebook showing not related photo if I publish new post with archive photo User last replied: 3 years ago. No replies since.
  12. [resolved] issues viewing only one category User last replied: 3 years ago. No replies since.
  13. [resolved] Media Gallery v 3.7.1 not working User last replied: 3 years ago. Most recent reply: 3 years ago by marikane.
  14. [resolved] add text or script under every post User last replied: 3 years ago. Most recent reply: 3 years ago by martcol.
  15. [resolved] scripts not working User last replied: 3 years ago. No replies since.
  16. [resolved] getting "http://wp.me" on facebook when I publish the post User last replied: 3 years ago. No replies since.
  17. [resolved] The time is wrong User last replied: 4 years ago. No replies since.
  18. my blog name is duplicated in title!? User last replied: 4 years ago. Most recent reply: 4 years ago by Adam Blythe.
  19. Slow loading and not loading site while i'm logged in User last replied: 4 years ago. No replies since.
  20. How to put header left or right text? User last replied: 4 years ago. Most recent reply: 4 years ago by Nikhil Vimal.
  21. [resolved] Facebook like plugin User last replied: 4 years ago. No replies since.
  22. How to reset "sharing numbers"? User last replied: 4 years ago. No replies since.
  23. [resolved] meta tags, how can I add them? User last replied: 4 years ago. Most recent reply: 4 years ago by Josh.
  24. [resolved] My site: Slow responding, white page, and this error* User last replied: 4 years ago. Most recent reply: 4 years ago by t-p.
  25. [resolved] Problem with twitter followers number in widget User last replied: 4 years ago. No replies since.
  26. [resolved] Not correct number of twitter followers User last replied: 4 years ago. No replies since.
  27. [resolved] WP Super Cache caching broken! User last replied: 4 years ago. No replies since.
  28. [resolved] variable twitter number User last replied: 4 years ago. Most recent reply: 4 years ago by Ryan Cowles.
  29. [resolved] (dashboard/settings/sharing) how to enable sharing option? User last replied: 4 years ago. Most recent reply: 4 years ago by atlanteavila.
  30. [resolved] google search not giving results for my site in last 24 hours User last replied: 4 years ago. Most recent reply: 4 years ago by Krishna.

Threads Started

  1. [resolved] No search results after migration Started: 1 year ago Most recent reply: 1 year ago by wvasko.
  2. [resolved] [Plugin: Anti-Malware Security and Brute-Force Firewall] Complete scan taking too long Started: 1 year ago Most recent reply: 1 year ago by wvasko.
  3. [resolved] [Plugin: Jetpack by WordPress.com] slideshow galleries not working on tablet/mobile (android) Started: 2 years ago Most recent reply: 1 year ago by Jeremy Herve.
  4. slideshow galleries not working on tablet/mobile (android) Started: 2 years ago Most recent reply: 2 years ago by wvasko.
  5. [resolved] No title on main slider and images in categories (Chrome only) Started: 2 years ago Most recent reply: 2 years ago by wvasko.
  6. [Plugin: W3 Total Cache] Publishing takes up to 5 minutes and even more Started: 2 years ago No replies.
  7. [resolved] query limit reached every day (one week today) at same time?!? Started: 2 years ago Most recent reply: 2 years ago by James Huff.
  8. [resolved] Direct Linking google+ with my webpage Started: 4 years ago Most recent reply: 3 years ago by BrentonW.
  9. [resolved] Facebook showing not related photo if I publish new post with archive photo Started: 3 years ago No replies.
  10. [resolved] issues viewing only one category Started: 3 years ago Most recent reply: 3 years ago by wvasko.
  11. [resolved] add text or script under every post Started: 3 years ago Most recent reply: 3 years ago by martcol.
  12. [resolved] scripts not working Started: 3 years ago Most recent reply: 3 years ago by wvasko.
  13. [resolved] getting "http://wp.me" on facebook when I publish the post Started: 3 years ago Most recent reply: 3 years ago by wvasko.
  14. [resolved] The time is wrong Started: 4 years ago Most recent reply: 4 years ago by wvasko.
  15. Slow loading and not loading site while i'm logged in Started: 4 years ago No replies.
  16. How to put header left or right text? Started: 4 years ago Most recent reply: 4 years ago by Nikhil Vimal.
  17. [resolved] Facebook like plugin Started: 4 years ago No replies.
  18. How to reset "sharing numbers"? Started: 4 years ago No replies.
  19. [resolved] meta tags, how can I add them? Started: 4 years ago Most recent reply: 4 years ago by Josh.
  20. [resolved] My site: Slow responding, white page, and this error* Started: 4 years ago Most recent reply: 4 years ago by t-p.
  21. [resolved] Problem with twitter followers number in widget Started: 4 years ago No replies.
  22. [resolved] Not correct number of twitter followers Started: 4 years ago No replies.
  23. [resolved] WP Super Cache caching broken! Started: 4 years ago No replies.
  24. [resolved] variable twitter number Started: 4 years ago Most recent reply: 4 years ago by Ryan Cowles.
  25. [resolved] (dashboard/settings/sharing) how to enable sharing option? Started: 4 years ago Most recent reply: 4 years ago by atlanteavila.
  26. [resolved] google search not giving results for my site in last 24 hours Started: 4 years ago Most recent reply: 4 years ago by Krishna.
  27. [resolved] cyrillic weather Started: 4 years ago No replies.
  28. [resolved] .swf in blog sidebar? Started: 4 years ago Most recent reply: 4 years ago by Odai Athamneh.
  29. [resolved] tags are visible after post, how to turn them off Started: 4 years ago Most recent reply: 4 years ago by Ryan Yu.
  30. [resolved] how to post directly on facebook, twitter, g+ Started: 4 years ago Most recent reply: 4 years ago by jgarcia439.