WordPress.org

Forums

User Profile

WPyogi

User Activity

Recent Replies

  1. [resolved] Problem with 4.2 wordpress update User last replied: 3 months ago. No replies since.
  2. [resolved] Permalink Settings issues? User last replied: 3 months ago. Most recent reply: 3 months ago by glannst.
  3. [resolved] [closed] [Plugin: Jetpack by WordPress.com] Something has gotten mixed up Error User last replied: 3 months ago. Most recent reply: 3 months ago by Jeremy Herve.
  4. Cannot access my wpadmin User last replied: 3 months ago. No replies since.
  5. [resolved] Bold, Italics Doesn't Work & No Content In Visual Mode User last replied: 3 months ago. Most recent reply: 3 months ago by Michael Jonas.
  6. [resolved] fix broken link in footer? No links in footer php? User last replied: 3 months ago. No replies since.
  7. creating site User last replied: 3 months ago. No replies since.
  8. [resolved] Cannot Access Dashboard, Says "No Update Required." User last replied: 3 months ago. Most recent reply: 3 months ago by kaleidoscoperrr.
  9. [resolved] WordPress Installed but won't work User last replied: 3 months ago. No replies since.
  10. Storefront Theme Blog Post Layout Showing Comment Link Differently User last replied: 3 months ago. Most recent reply: 3 months ago by jameskoster.
  11. [closed] Storefront Theme Blog Post Layout Showing Comment Link Differently User last replied: 3 months ago. No replies since.
  12. Permalink Settings User last replied: 3 months ago. No replies since.
  13. 2 issues with my site User last replied: 3 months ago. Most recent reply: 3 months ago by Realsuperwoman.
  14. how to add footer on every page User last replied: 3 months ago. No replies since.
  15. Top Padding issue - Canvas Theme User last replied: 3 months ago. No replies since.
  16. [resolved] Cannot upgrade to 4.2; database update message continuously shown in dashboard User last replied: 3 months ago. Most recent reply: 3 months ago by jdcarlson.
  17. [resolved] Updated to 4.2 - Can't insert links into content. User last replied: 3 months ago. No replies since.
  18. I can't update the Gridsby theme User last replied: 3 months ago. No replies since.
  19. [resolved] Installed WordPress 4.2 update yesterday, not able to link today User last replied: 3 months ago. No replies since.
  20. PDF Subfolder User last replied: 3 months ago. Most recent reply: 3 months ago by newaxons.
  21. Can't log-in User last replied: 3 months ago. No replies since.
  22. [Theme: Big City] Chane colour of #main background User last replied: 3 months ago. Most recent reply: 3 months ago by antler44.
  23. I'm using a template and the logo is aligned to the right side of the pages. User last replied: 3 months ago. Most recent reply: 3 months ago by MS_Info.
  24. plugins wont show on admin bar User last replied: 3 months ago. No replies since.
  25. [resolved] [closed] Insert/edit link Missing Title Field? User last replied: 3 months ago. Most recent reply: 3 months ago by Samuel Wood (Otto).
  26. Importing content after WordPress installation User last replied: 3 months ago. No replies since.
  27. Link Ttitle User last replied: 3 months ago. Most recent reply: 3 months ago by psicop.
  28. Updated to 4.2 - cannot enter in admin login User last replied: 3 months ago. No replies since.
  29. Can't access my website get this message instead Parse error: syntax error, unex User last replied: 3 months ago. No replies since.
  30. WordPress 4.2 update plugin hangs / stuck (not working) User last replied: 3 months ago. Most recent reply: 3 months ago by KWiesner.

Threads Started

No more topics posted.