WordPress.org

Forums

User Profile

wpweaver

User Activity

Recent Replies

  1. [Theme: Weaver] Display post titles User last replied: 4 years ago. No replies since.
  2. [Plugin: WP Super Cache] Integrated Mobile Theme Support breaks User last replied: 4 years ago. No replies since.
  3. Page/Post Discussion box User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  4. How to avoid random images header ? User last replied: 4 years ago. No replies since.
  5. [resolved] [Plugin: WordPress HTTPS (SSL)] https from style.css url()s? User last replied: 4 years ago. Most recent reply: 4 years ago by Mike Ems.
  6. 2010 Weaver Support User last replied: 5 years ago. Most recent reply: 5 years ago by schweigenthaler.
  7. PHP Shortcode Breaks other Shortcodes User last replied: 5 years ago. Most recent reply: 4 years ago by Paul Vickery.
  8. Disable "Leave a Reply" in Weaver Theme User last replied: 5 years ago. Most recent reply: 4 years ago by OC2PS.
  9. How to Edit the "Home" link on the Menu Bar? User last replied: 5 years ago. Most recent reply: 5 years ago by Kathryn.
  10. [resolved] Where does one start to purge ALL that is weaver from WP3.1 User last replied: 5 years ago. No replies since.
  11. Weaver z-index in IE7 User last replied: 5 years ago. No replies since.
  12. [resolved] Admin pages killed by weaver theme User last replied: 5 years ago. Most recent reply: 5 years ago by Hobbiespanama.
  13. CSS Issue in weaver theme User last replied: 5 years ago. No replies since.
  14. [resolved] Theme Weaver - Gallery post view problem User last replied: 5 years ago. Most recent reply: 5 years ago by boldt.
  15. 2010 Weaver Header problems User last replied: 5 years ago. No replies since.
  16. Theme 2010 Weaver - Table borders (How to get them away completely?) User last replied: 5 years ago. No replies since.
  17. 2010 Weaver V1.5.4 Internet Explorer Menus Issue User last replied: 5 years ago. No replies since.
  18. [Plugin: NextGEN Gallery] Twenty Ten, NextGen, Menus, IE 7 User last replied: 5 years ago. No replies since.
  19. [resolved] [Plugin: WP-PageNavi] Pagi Navi broken for Multisite User last replied: 5 years ago. Most recent reply: 4 years ago by moranar.
  20. What size photo is needed for weaver 2010 transparent sub theme User last replied: 5 years ago. No replies since.
  21. Weaver: images appear cutoff within content area User last replied: 5 years ago. No replies since.
  22. [resolved] Edit meta tags - description and keywords User last replied: 5 years ago. Most recent reply: 5 years ago by sarah_allen.
  23. Weaver Theme Support User last replied: 5 years ago. No replies since.
  24. Fluid Width User last replied: 5 years ago. Most recent reply: 5 years ago by MTPrower.
  25. [resolved] [Plugin: Theme Check] [Plugin: Theme-Check] readme.txt warning User last replied: 5 years ago. Most recent reply: 5 years ago by Chip Bennett.
  26. Changing the background Image of Weaver child theme User last replied: 5 years ago. No replies since.
  27. How To Change Menu Text Size in 2010 Weaver? User last replied: 5 years ago. Most recent reply: 5 years ago by mcgalliard.
  28. [resolved] table borders not right weaver 2010 User last replied: 5 years ago. Most recent reply: 5 years ago by wdews.
  29. Floating Weaver menu to right User last replied: 5 years ago. No replies since.
  30. [Plugin: Simple Shortcodes] Admin privledge broken User last replied: 5 years ago. Most recent reply: 5 years ago by sabinou.

Threads Started

No more topics posted.