WordPress.org

Forums

User Profile

wpmuguru

User Activity

Recent Replies

  1. SEO on AgentPress Listings User last replied: 1 day ago. No replies since.
  2. [Plugin: WordPress MU Domain Mapping] Subscription redirection User last replied: 1 day ago. No replies since.
  3. [Plugin: BP Multi Network] Do I Still Need to Edit bb-config for Forums to Transfer? User last replied: 1 day ago. Most recent reply: 16 hours ago by Robmcclel.
  4. [Plugin: Simple Social Icons] Undefined Offset Debug Error --- User last replied: 1 day ago. No replies since.
  5. [Plugin: WordPress MU Domain Mapping] How to avoid Mapped Domain being redirected to sub-directory on Primary Domain User last replied: 1 day ago. No replies since.
  6. [Plugin: Genesis Simple Menus] add secondary menu to search results page User last replied: 1 day ago. Most recent reply: 17 hours ago by kcallana.
  7. [Plugin: WordPress MU Sitewide Tags Pages] Access Denied User last replied: 1 day ago. Most recent reply: 1 day ago by johanbenjaminsson.
  8. [Plugin: WordPress MU Domain Mapping] Error 500 for some content User last replied: 1 day ago. No replies since.
  9. [Plugin: Simple Social Icons] Wrong icons showing User last replied: 1 day ago. Most recent reply: 22 hours ago by CorineV.
  10. [resolved] [Plugin: WordPress MU Domain Mapping] What does the "set as primary" checkbox do? User last replied: 4 days ago. Most recent reply: 4 days ago by ShawnLunny.
  11. [Plugin: BP Multi Network] Help me! Network subdomain User last replied: 5 days ago. No replies since.
  12. [resolved] [Plugin: WordPress MU Domain Mapping] How to use multiple domains with only one administrator domain and login User last replied: 5 days ago. Most recent reply: 5 days ago by waamee.
  13. [Plugin: WordPress MU Domain Mapping] How to use multiple domains with only one administrator domain and login User last replied: 5 days ago. No replies since.
  14. [Plugin: AgentPress Listings] Activate Genesis Agent Profile Plugin User last replied: 5 days ago. No replies since.
  15. [Plugin: AgentPress Listings] Remove Comments User last replied: 5 days ago. No replies since.
  16. [Plugin: AgentPress Listings] Decrease Feature Image User last replied: 5 days ago. No replies since.
  17. [Plugin: WordPress MU Domain Mapping] Domain mapping not saving when adding domains User last replied: 6 days ago. No replies since.
  18. [resolved] [Plugin: Genesis Simple Hooks] simple hooks plugin won't activate User last replied: 6 days ago. Most recent reply: 6 days ago by kastriebel.
  19. [Plugin: WordPress MU Sitewide Tags Pages] Cannot change blogname and not create another blog sitewide User last replied: 6 days ago. No replies since.
  20. [Plugin: WordPress MU Domain Mapping] Problems with Site ID User last replied: 6 days ago. No replies since.
  21. [resolved] [Plugin: WordPress MU Domain Mapping] Can't get domain mapping working with subdirectory User last replied: 6 days ago. Most recent reply: 5 days ago by aleman.
  22. [resolved] [Plugin: WordPress MU Domain Mapping] Sunrise.php Throwing Error User last replied: 1 week ago. Most recent reply: 1 week ago by ratputin.
  23. [Plugin: WordPress MU Domain Mapping] Keep getting Webservers default landing page User last replied: 1 week ago. No replies since.
  24. [Plugin: AgentPress Listings] Search Results Page User last replied: 1 week ago. Most recent reply: 1 day ago by cyrjm.
  25. [Plugin: WordPress MU Domain Mapping] Joomla and WordPress User last replied: 1 week ago. No replies since.
  26. [Plugin: WordPress MU Domain Mapping] Deleted site then added again now can't access User last replied: 1 week ago. No replies since.
  27. [Plugin: WordPress MU Domain Mapping] Domain Mapping (Sub Domain) User last replied: 1 week ago. No replies since.
  28. [Plugin: WordPress MU Domain Mapping] Are multiple root domains possible with wordpress multisite User last replied: 1 week ago. No replies since.
  29. Simple Social Icons to show at end of every blog post User last replied: 1 week ago. No replies since.
  30. [Plugin: Simple Social Icons] weird error message showing up on every page since plugin update User last replied: 1 week ago. No replies since.

Threads Started

No more topics posted.