WordPress.org

Forums

User Profile

wphaustralia

User Activity

Recent Replies

  1. Link text on website to Excel cell User last replied: 2 years ago. Most recent reply: 2 years ago by Sasimi.
  2. Adding cryouts to another webpage User last replied: 2 years ago. No replies since.
  3. Moving Some Pages from SQL DB to Subdirectory User last replied: 2 years ago. Most recent reply: 2 years ago by luckydubaigirl.
  4. Persistent HTTP error on upload User last replied: 2 years ago. No replies since.
  5. Display lates blog post excerpt in static index.html page. User last replied: 2 years ago. No replies since.
  6. Theme template is missing after successful installation User last replied: 2 years ago. No replies since.
  7. Mysterious Tag below closing HTML tag?!?!?! User last replied: 2 years ago. No replies since.
  8. [resolved] After Migration to new server my username is no longer recognized User last replied: 2 years ago. Most recent reply: 2 years ago by t-p.
  9. Post Save Format? User last replied: 3 years ago. No replies since.
  10. [resolved] White line around logo User last replied: 3 years ago. Most recent reply: 3 years ago by Steff12345.
  11. Password error User last replied: 3 years ago. No replies since.
  12. Omega theme for mobile device User last replied: 3 years ago. Most recent reply: 3 years ago by mylittlegreynotebook.
  13. Adding Payment to Form. Help! User last replied: 3 years ago. No replies since.
  14. [resolved] [Plugin: WordPress Backup to Dropbox] error logs and percent completed User last replied: 4 years ago. Most recent reply: 4 years ago by Dominik Vanyi.
  15. Stating requirements for installation User last replied: 5 years ago. No replies since.
  16. Font changing when copied to WP User last replied: 5 years ago. No replies since.
  17. Cforms II, could not submit out the form. User last replied: 5 years ago. No replies since.
  18. [resolved] problems to open my blog User last replied: 5 years ago. Most recent reply: 5 years ago by jafr11.
  19. Getting a Warning message when trying to view blog. User last replied: 5 years ago. No replies since.
  20. Upgraded to 3.0; can't access widget settings User last replied: 6 years ago. No replies since.
  21. Help! Website Being Redirected! User last replied: 6 years ago. Most recent reply: 6 years ago by MickeyRoush.
  22. Meta Widget User last replied: 6 years ago. Most recent reply: 6 years ago by golferdude.
  23. Problems setting up 1and1 to host wordpress User last replied: 6 years ago. Most recent reply: 6 years ago by inprintimaging.
  24. [resolved] After Login it shows a list of files User last replied: 6 years ago. Most recent reply: 6 years ago by mcisilotto.
  25. [resolved] Firefox browser problem with custom WP theme User last replied: 6 years ago. No replies since.
  26. WP Virus? User last replied: 6 years ago. No replies since.
  27. Moving WordPress from Windows to Linux User last replied: 6 years ago. No replies since.
  28. suggestions for similar templates to this? User last replied: 6 years ago. No replies since.
  29. 403 Error Access Denied, index.php root file only User last replied: 6 years ago. Most recent reply: 6 years ago by govpatel.
  30. How to put some results at the top of search results? User last replied: 6 years ago. Most recent reply: 6 years ago by minimalglitch.

Threads Started

No more topics posted.