WordPress.org

Forums

User Profile

wp_gwillie

User Activity

Recent Replies

  1. [resolved] [Plugin: User Role Editor] Custom Role Cant Add Multiple Roles User last replied: 1 year ago. Most recent reply: 11 months ago by patrickhait.
  2. Adminimize Fails If You Delete Any Built-in Role User last replied: 1 year ago. Most recent reply: 1 year ago by Frank Bueltge.
  3. [resolved] [Plugin: aCategory Dropdown List] Another Just Doesn't Work User last replied: 1 year ago. Most recent reply: 1 year ago by Marcelo Mika.
  4. [resolved] [Plugin: Gallery Carousel Without JetPack] Carousel Not Firing with Custom Theme User last replied: 1 year ago. No replies since.
  5. [resolved] tinymce-templates Button Not Added to Visual Editor User last replied: 1 year ago. No replies since.

Threads Started

  1. [resolved] [Plugin: User Role Editor] Custom Role Cant Add Multiple Roles Started: 1 year ago Most recent reply: 11 months ago by patrickhait.
  2. Adminimize Fails If You Delete Any Built-in Role Started: 1 year ago Most recent reply: 1 year ago by Frank Bueltge.
  3. [resolved] [Plugin: aCategory Dropdown List] Another Just Doesn't Work Started: 1 year ago Most recent reply: 1 year ago by Marcelo Mika.
  4. [resolved] [Plugin: Gallery Carousel Without JetPack] Carousel Not Firing with Custom Theme Started: 1 year ago Most recent reply: 1 year ago by wp_gwillie.
  5. [resolved] tinymce-templates Button Not Added to Visual Editor Started: 1 year ago Most recent reply: 1 year ago by wp_gwillie.