WordPress.org

Forums

User Profile

wotnow

User Activity

124

Recent Replies

  1. [Plugin: Responsive Lightbox] No ability to group? User last replied: 4 weeks ago. No replies since.
  2. Lightbox not working User last replied: 1 month ago. Most recent reply: 1 month ago by Support Huge IT.
  3. Lightbox not working User last replied: 1 month ago. No replies since.
  4. [resolved] [Plugin: Easy Facebook Like Box] is this compatible for multisite User last replied: 6 months ago. Most recent reply: 6 months ago by sjaved.
  5. Ramifications for changing permalinks - SEO User last replied: 7 months ago. No replies since.
  6. User Administrator for Mapped Domains Multi-site User last replied: 7 months ago. Most recent reply: 7 months ago by Ipstenu (Mika Epstein).
  7. [Plugin: NextGEN Gallery] Captions not displaying User last replied: 9 months ago. Most recent reply: 9 months ago by photocrati.
  8. New User Registration User last replied: 12 months ago. No replies since.
  9. Sub Menu items dummy links User last replied: 1 year ago. No replies since.
  10. Plug-In WordPress SEO - Yoast - Where are the .xml files? User last replied: 1 year ago. No replies since.
  11. Posts to Pages for image galleries User last replied: 1 year ago. No replies since.
  12. changing permalinks User last replied: 1 year ago. No replies since.
  13. Password resets going to wrong email User last replied: 1 year ago. Most recent reply: 1 year ago by Media X.
  14. [Plugin: Bad Behavior] Bad Behaviour records in the database User last replied: 1 year ago. Most recent reply: 1 year ago by Handoko.
  15. [Plugin: Social Media Tabs] Activation sending me back to the home page User last replied: 1 year ago. No replies since.
  16. [resolved] WordPress update User last replied: 1 year ago. No replies since.
  17. [resolved] Comment notifications User last replied: 1 year ago. No replies since.
  18. [resolved] [Plugin: Testimonials Widget] Quotation mark appearing before the image User last replied: 1 year ago. Most recent reply: 11 months ago by Michael Cannon.
  19. [resolved] [Plugin: Contact Form 7] Changing the color of the borders for the submit messages User last replied: 2 years ago. No replies since.
  20. [resolved] [Plugin: Basic Google Maps Placemarks] Format the list of the placemarks User last replied: 2 years ago. Most recent reply: 2 years ago by Gillian.
  21. [resolved] Can't add images to posts or edit existing posts with images User last replied: 2 years ago. Most recent reply: 2 years ago by modernape.
  22. notifications of comments User last replied: 2 years ago. No replies since.
  23. [resolved] Custom link as Parent User last replied: 2 years ago. No replies since.
  24. [resolved] [Plugin: Basic Google Maps Placemarks] Cant get the placemarks to appear on the map User last replied: 2 years ago. No replies since.
  25. Changing the backup time User last replied: 2 years ago. No replies since.
  26. HTTP error User last replied: 2 years ago. No replies since.
  27. [Plugin: WordPress SEO by Yoast] Thanks love this plug-in User last replied: 2 years ago. No replies since.
  28. Adding a drop shadow png to images User last replied: 2 years ago. No replies since.
  29. [resolved] [Theme: Hatch] Accessing the information on the home page User last replied: 2 years ago. No replies since.
  30. [resolved] [Plugin: Ninja Forms] Lablels not displaying as set User last replied: 2 years ago. Most recent reply: 2 years ago by James Laws.

Threads Started

  1. [Plugin: Responsive Lightbox] No ability to group? Started: 4 weeks ago No replies.
  2. Lightbox not working Started: 1 month ago Most recent reply: 1 month ago by Support Huge IT.
  3. Lightbox not working Started: 1 month ago No replies.
  4. [resolved] [Plugin: Easy Facebook Like Box] is this compatible for multisite Started: 6 months ago Most recent reply: 6 months ago by sjaved.
  5. Ramifications for changing permalinks - SEO Started: 7 months ago No replies.
  6. User Administrator for Mapped Domains Multi-site Started: 7 months ago Most recent reply: 7 months ago by Ipstenu (Mika Epstein).
  7. [Plugin: NextGEN Gallery] Captions not displaying Started: 9 months ago Most recent reply: 9 months ago by photocrati.
  8. [resolved] [Plugin: Testimonials Widget] Quotation mark appearing before the image Started: 1 year ago Most recent reply: 11 months ago by Michael Cannon.
  9. New User Registration Started: 1 year ago Most recent reply: 12 months ago by wotnow.
  10. Sub Menu items dummy links Started: 1 year ago No replies.
  11. Plug-In WordPress SEO - Yoast - Where are the .xml files? Started: 1 year ago No replies.
  12. Posts to Pages for image galleries Started: 1 year ago Most recent reply: 1 year ago by wotnow.
  13. changing permalinks Started: 1 year ago Most recent reply: 1 year ago by wotnow.
  14. Password resets going to wrong email Started: 1 year ago Most recent reply: 1 year ago by Media X.
  15. [Plugin: Bad Behavior] Bad Behaviour records in the database Started: 1 year ago Most recent reply: 1 year ago by Handoko.
  16. [Plugin: Social Media Tabs] Activation sending me back to the home page Started: 1 year ago No replies.
  17. [resolved] WordPress update Started: 1 year ago Most recent reply: 1 year ago by wotnow.
  18. [resolved] Comment notifications Started: 1 year ago Most recent reply: 1 year ago by wotnow.
  19. [resolved] [Plugin: Contact Form 7] Changing the color of the borders for the submit messages Started: 2 years ago Most recent reply: 2 years ago by wotnow.
  20. [Plugin: Login With Ajax] Cant see log-in at all Started: 2 years ago Most recent reply: 2 years ago by Marcus.
  21. [Plugin: Login With Ajax] Whats the point of having a forum when no-one is moderating it Started: 2 years ago Most recent reply: 2 years ago by Marcus.
  22. notifications of comments Started: 2 years ago Most recent reply: 2 years ago by wotnow.
  23. [resolved] [Plugin: Basic Google Maps Placemarks] Cant get the placemarks to appear on the map Started: 2 years ago Most recent reply: 2 years ago by wotnow.
  24. Changing the backup time Started: 2 years ago No replies.
  25. HTTP error Started: 2 years ago No replies.
  26. [Plugin: WordPress SEO by Yoast] Thanks love this plug-in Started: 2 years ago No replies.
  27. Adding a drop shadow png to images Started: 2 years ago No replies.
  28. [resolved] [Theme: Hatch] Accessing the information on the home page Started: 2 years ago Most recent reply: 2 years ago by wotnow.
  29. [resolved] [Plugin: Ninja Forms] Lablels not displaying as set Started: 2 years ago Most recent reply: 2 years ago by James Laws.
  30. [Plugin: Sidebar Login] Log in areas not active Started: 2 years ago Most recent reply: 2 years ago by zircle.

124