WordPress.org

Forums

User Profile

wordpressismypuppet

User Activity

Recent Replies

  1. [resolved] Plugin for media library User last replied: 1 year ago. Most recent reply: 1 year ago by justinae.
  2. 400 Errors and 404 Errors User last replied: 1 year ago. No replies since.
  3. Integrating a web service to wordpress User last replied: 1 year ago. Most recent reply: 1 year ago by Ayman98.
  4. how to auth_redirect to specific page User last replied: 1 year ago. Most recent reply: 1 year ago by ngaireackerley.
  5. Responsive HTML5 Background Video User last replied: 1 year ago. No replies since.
  6. Link to mp3 file won't play in Google Chrome User last replied: 1 year ago. Most recent reply: 1 year ago by brandonmcconnell.
  7. [resolved] Positioning of content User last replied: 1 year ago. Most recent reply: 1 year ago by tstjohn1.
  8. Migrating WordPress User last replied: 1 year ago. Most recent reply: 1 year ago by theotherplatt.
  9. Pagination on a generated page not blog post User last replied: 1 year ago. Most recent reply: 1 year ago by kidanim3d.
  10. [resolved] the_post() after new wp_query() User last replied: 1 year ago. Most recent reply: 1 year ago by Bruno Cloutier.
  11. [resolved] Email form and PHP shortcode User last replied: 1 year ago. Most recent reply: 1 year ago by talon77.
  12. Gallery Filter User last replied: 1 year ago. Most recent reply: 1 year ago by Matte242.
  13. [resolved] DNS User last replied: 1 year ago. Most recent reply: 1 year ago by Tokant.
  14. [resolved] Responsive Images User last replied: 1 year ago. Most recent reply: 1 year ago by hunnsdon.
  15. [resolved] blank wp-admin User last replied: 1 year ago. No replies since.
  16. [resolved] Trying to center these images. User last replied: 1 year ago. Most recent reply: 1 year ago by Robin W.
  17. Theme not working locally User last replied: 1 year ago. Most recent reply: 1 year ago by oddcrap.
  18. [resolved] List of recent posts with excerpts? User last replied: 1 year ago. Most recent reply: 1 year ago by victorfq.
  19. all images gone after update, but show when logged in? User last replied: 1 year ago. Most recent reply: 1 year ago by Pioneer Web Design.
  20. Uploading to Temporary URL User last replied: 1 year ago. No replies since.
  21. [resolved] Internal server error - moved website to new URL User last replied: 1 year ago. Most recent reply: 1 year ago by fluent.
  22. [resolved] Display a specific tag next to a post User last replied: 1 year ago. No replies since.
  23. [resolved] widget is not styling correctly User last replied: 1 year ago. Most recent reply: 1 year ago by evadaniela.
  24. Domain page puzzler! User last replied: 1 year ago. No replies since.
  25. [resolved] twenty eleven theme has no functions.php file? User last replied: 1 year ago. Most recent reply: 1 year ago by Krishna.
  26. Site is running *extremely* slow User last replied: 1 year ago. Most recent reply: 1 year ago by kulwant2sin.
  27. [resolved] How do you add a blog article to the custom menu? User last replied: 1 year ago. Most recent reply: 1 year ago by Classy Sites.
  28. Custom Taxonomy Archive shows no posts or paging is broken User last replied: 1 year ago. Most recent reply: 1 year ago by Pancho Perez.
  29. 3.6 HTML5 video not working on mobile devices? User last replied: 1 year ago. No replies since.
  30. Problems Image Quality using Photobucket User last replied: 1 year ago. Most recent reply: 1 year ago by wethepeoplestyle.

Threads Started

No more topics posted.