WordPress.org

Forums

User Profile

wolffw

User Activity

Recent Replies

  1. [resolved] [Plugin: Post Type Switcher] post type switcher not recognizing custom post User last replied: 3 years ago. Most recent reply: 3 years ago by John James Jacoby.
  2. php next_posts_link question for wpfolio theme User last replied: 4 years ago. No replies since.
  3. [resolved] Fatal error: Call to undefined function add_theme_support() in WPFolio theme User last replied: 4 years ago. No replies since.
  4. full length posts showing despite summary setting selected User last replied: 5 years ago. Most recent reply: 4 years ago by bonmio.
  5. Text Widget missing from 2.8 install User last replied: 5 years ago. Most recent reply: 5 years ago by bcamero.
  6. Custom Field Question User last replied: 5 years ago. No replies since.
  7. import XML from blogharbor User last replied: 5 years ago. Most recent reply: 5 years ago by songdogtech.
  8. tag cloud links getting 404 error User last replied: 6 years ago. No replies since.
  9. div and p behavior in 2.3.2 User last replied: 7 years ago. Most recent reply: 7 years ago by zuuko.
  10. [closed] coding new header.php page properly User last replied: 7 years ago. Most recent reply: 7 years ago by whooami.
  11. adding a new header template for static pages User last replied: 7 years ago. Most recent reply: 6 years ago by Sherry Dedman.
  12. error when attempting to make blog appear in non-root folder User last replied: 7 years ago. No replies since.
  13. error when moving wordpress to root User last replied: 7 years ago. No replies since.
  14. post does not appear User last replied: 8 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Post Type Switcher] post type switcher not recognizing custom post Started: 3 years ago Most recent reply: 3 years ago by John James Jacoby.
  2. php next_posts_link question for wpfolio theme Started: 4 years ago Most recent reply: 4 years ago by wolffw.
  3. [resolved] Fatal error: Call to undefined function add_theme_support() in WPFolio theme Started: 4 years ago Most recent reply: 4 years ago by wolffw.
  4. full length posts showing despite summary setting selected Started: 5 years ago Most recent reply: 4 years ago by bonmio.
  5. import XML from blogharbor Started: 5 years ago Most recent reply: 5 years ago by songdogtech.
  6. Text Widget missing from 2.8 install Started: 5 years ago Most recent reply: 5 years ago by bcamero.
  7. Custom Field Question Started: 5 years ago No replies.
  8. tag cloud links getting 404 error Started: 6 years ago No replies.
  9. adding a new header template for static pages Started: 7 years ago Most recent reply: 6 years ago by Sherry Dedman.
  10. div and p behavior in 2.3.2 Started: 7 years ago Most recent reply: 7 years ago by zuuko.
  11. [closed] coding new header.php page properly Started: 7 years ago Most recent reply: 7 years ago by whooami.
  12. error when attempting to make blog appear in non-root folder Started: 7 years ago Most recent reply: 7 years ago by wolffw.
  13. error when moving wordpress to root Started: 7 years ago Most recent reply: 7 years ago by wolffw.
  14. post does not appear Started: 8 years ago No replies.