WordPress.org

Forums

User Profile

WildBil2Me

User Activity

Recent Replies

  1. Tags, Taxonomies or something else? User last replied: 4 years ago. No replies since.
  2. Showing All Posts on a single Page User last replied: 7 years ago. No replies since.
  3. [resolved] img id breaks XHTML User last replied: 7 years ago. Most recent reply: 7 years ago by Hans Magnus Mikalsen Nedreberg.
  4. Where is my Footer in Firefox? User last replied: 7 years ago. Most recent reply: 7 years ago by moshu.
  5. [resolved] how to show complete article instead of just a preview? User last replied: 7 years ago. Most recent reply: 7 years ago by filfil.
  6. style.php versus style.css, and how to make them cooperate User last replied: 7 years ago. No replies since.
  7. [resolved] Category and Sub Category User last replied: 7 years ago. Most recent reply: 7 years ago by rforster.
  8. move sidebar and post content disappears! User last replied: 7 years ago. Most recent reply: 7 years ago by Jo Hawke.
  9. forgotten username User last replied: 7 years ago. No replies since.
  10. Blog Stopped Functioning; Permalinks Issue? User last replied: 7 years ago. No replies since.
  11. Need to add a small script withing the <Body> tags User last replied: 7 years ago. Most recent reply: 7 years ago by moshu.
  12. Whole page not showing User last replied: 7 years ago. No replies since.
  13. [resolved] Index page dead. All links leading nowhere User last replied: 7 years ago. Most recent reply: 7 years ago by PR_GMR.
  14. Aligning footer User last replied: 7 years ago. Most recent reply: 7 years ago by nhahcouk.
  15. [resolved] Site looks terrible in IE7 User last replied: 7 years ago. Most recent reply: 7 years ago by justintime007.
  16. [resolved] Site validation help User last replied: 7 years ago. Most recent reply: 7 years ago by Roy.
  17. Help me strip out *everything* but the content. User last replied: 7 years ago. No replies since.
  18. Permalinks Not Working - Please Help User last replied: 7 years ago. Most recent reply: 7 years ago by briggszilla.
  19. Changing li to » in wp_list_categories User last replied: 7 years ago. No replies since.
  20. [resolved] Database extremely slow to save edited posts User last replied: 7 years ago. Most recent reply: 7 years ago by Familyresource4u.
  21. more tag with prosense User last replied: 7 years ago. Most recent reply: 7 years ago by gallo2000sv.
  22. Posting Code into the WordPress Forums User last replied: 7 years ago. No replies since.
  23. [resolved] Changed permalinks - now I can't access my blog User last replied: 7 years ago. Most recent reply: 6 years ago by haunty.
  24. Ads not working User last replied: 7 years ago. No replies since.
  25. Testing for pages (not Pages) User last replied: 8 years ago. Most recent reply: 8 years ago by rudolf45.
  26. [resolved] Tag pages suddenly not working User last replied: 8 years ago. No replies since.
  27. [resolved] Simple Tagging Tag Pages 404 User last replied: 8 years ago. Most recent reply: 7 years ago by shanemckinley.
  28. Remove text from before more break in single post? User last replied: 8 years ago. No replies since.
  29. [resolved] Pages stop loading User last replied: 8 years ago. No replies since.
  30. Adding RSS feeds to your Sidebar User last replied: 8 years ago. No replies since.

Threads Started

  1. Tags, Taxonomies or something else? Started: 4 years ago Most recent reply: 4 years ago by WildBil2Me.
  2. Showing All Posts on a single Page Started: 7 years ago Most recent reply: 7 years ago by WildBil2Me.
  3. Posting Code into the WordPress Forums Started: 7 years ago Most recent reply: 7 years ago by WildBil2Me.
  4. [resolved] Simple Tagging Tag Pages 404 Started: 8 years ago Most recent reply: 7 years ago by shanemckinley.
  5. post.php download dialogue? Started: 8 years ago Most recent reply: 8 years ago by pixeline.
  6. Testing for pages (not Pages) Started: 8 years ago Most recent reply: 8 years ago by rudolf45.
  7. [resolved] Tag pages suddenly not working Started: 8 years ago Most recent reply: 8 years ago by WildBil2Me.
  8. [resolved] Pages stop loading Started: 8 years ago Most recent reply: 8 years ago by WildBil2Me.
  9. Adding RSS feeds to your Sidebar Started: 8 years ago No replies.
  10. rss.php Started: 8 years ago No replies.
  11. [resolved] .htaccess and replacing special characters Started: 8 years ago Most recent reply: 8 years ago by WildBil2Me.
  12. [resolved] Code Highlighting Plugin Started: 8 years ago Most recent reply: 8 years ago by WildBil2Me.
  13. Fresh ReDesign - Care to Critique? Started: 8 years ago Most recent reply: 8 years ago by WildBil2Me.
  14. Placing JavaScript in Posts Started: 8 years ago Most recent reply: 8 years ago by moshu.
  15. [resolved] Converting quotations to HTML special characters? Started: 8 years ago Most recent reply: 8 years ago by Mark Jaquith.
  16. Two Default Post Categories Started: 8 years ago No replies.
  17. [resolved] Text Link Ads and WordPress 2.0.6 Started: 8 years ago Most recent reply: 8 years ago by WildBil2Me.
  18. Trackbacks, 2.0.1 and general confusion Started: 9 years ago Most recent reply: 9 years ago by Koztoujours.
  19. Problems with Admin panels Started: 9 years ago No replies.
  20. New Template: Whatzit Started: 9 years ago Most recent reply: 9 years ago by WildBil2Me.
  21. New Tips and Tricks site Started: 9 years ago Most recent reply: 9 years ago by asparagus.
  22. Thoughts on a new Plugin for Images Started: 9 years ago No replies.