WordPress.org

Forums

User Profile

wilcochris

User Activity

Recent Replies

  1. Cookie Issue User last replied: 3 weeks ago. Most recent reply: 2 weeks ago by Clayton James.
  2. [Plugin: BackWPup - WordPress Backup Plugin] Weekly Backup Issue User last replied: 5 months ago. Most recent reply: 5 months ago by Daniel Hüsken.
  3. [Plugin: BackWPup - WordPress Backup Plugin] Backups not being transferred via FTP User last replied: 8 months ago. Most recent reply: 7 months ago by Daniel Hüsken.
  4. [resolved] [Plugin: BackWPup - WordPress Backup Plugin] HTTP Response: Admin Access Disabled User last replied: 8 months ago. No replies since.
  5. [Plugin: Shortcodes Ultimate] Table with CSV User last replied: 10 months ago. No replies since.
  6. [resolved] Issues copying blog to a test subdomain User last replied: 10 months ago. No replies since.
  7. [Plugin: Flexible Map] Change KML defaults User last replied: 10 months ago. Most recent reply: 10 months ago by webaware.
  8. [Plugin: Add Link to Facebook] Disabled Admin Access User last replied: 1 year ago. No replies since.
  9. [Plugin: Limit Login Attempts] DoS with this plugin? User last replied: 2 years ago. Most recent reply: 1 year ago by vyonte.
  10. [closed] [Plugin: Shortcodes Ultimate] Add On: Maker User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  11. Columns in Shortcodes Ultimate User last replied: 2 years ago. No replies since.
  12. [resolved] Images in Pages User last replied: 2 years ago. No replies since.
  13. [Plugin: WordPress Mobile Pack] Shortcodes User last replied: 3 years ago. No replies since.
  14. [resolved] [Theme: SimpleCorp] Add Media button not working User last replied: 3 years ago. Most recent reply: 3 years ago by ginnydeering.
  15. [Plugin: Add Link to Facebook] Does exactly what it says User last replied: 3 years ago. No replies since.
  16. [resolved] 3.5 has broken my "Add Media" button User last replied: 3 years ago. No replies since.

Threads Started

  1. Cookie Issue Started: 3 weeks ago Most recent reply: 2 weeks ago by Clayton James.
  2. [Plugin: BackWPup - WordPress Backup Plugin] Weekly Backup Issue Started: 6 months ago Most recent reply: 5 months ago by Daniel Hüsken.
  3. [Plugin: BackWPup - WordPress Backup Plugin] Backups not being transferred via FTP Started: 8 months ago Most recent reply: 7 months ago by Daniel Hüsken.
  4. [resolved] [Plugin: BackWPup - WordPress Backup Plugin] HTTP Response: Admin Access Disabled Started: 8 months ago Most recent reply: 8 months ago by wilcochris.
  5. [Plugin: Shortcodes Ultimate] Table with CSV Started: 10 months ago No replies.
  6. [resolved] Issues copying blog to a test subdomain Started: 10 months ago Most recent reply: 10 months ago by wilcochris.
  7. [Plugin: Flexible Map] Change KML defaults Started: 10 months ago Most recent reply: 10 months ago by webaware.
  8. [Plugin: Add Link to Facebook] Disabled Admin Access Started: 1 year ago No replies.
  9. [Plugin: Limit Login Attempts] DoS with this plugin? Started: 2 years ago Most recent reply: 1 year ago by vyonte.
  10. [closed] [Plugin: Shortcodes Ultimate] Add On: Maker Started: 2 years ago Most recent reply: 2 years ago by esmi.
  11. Columns in Shortcodes Ultimate Started: 2 years ago No replies.
  12. [resolved] Images in Pages Started: 2 years ago Most recent reply: 2 years ago by wilcochris.
  13. [Plugin: WordPress Mobile Pack] Shortcodes Started: 3 years ago No replies.
  14. [resolved] [Theme: SimpleCorp] Add Media button not working Started: 3 years ago Most recent reply: 3 years ago by ginnydeering.
  15. [Plugin: Add Link to Facebook] Does exactly what it says Started: 3 years ago No replies.