WordPress.org

Forums

User Profile

wellofdreams

User Activity

Recent Replies

  1. No contact form and 'about' page in Blix theme after updating to WP 2.1 User last replied: 7 years ago. No replies since.
  2. Blog by email: No body showing User last replied: 7 years ago. Most recent reply: 7 years ago by djchuang.
  3. Blog by Email User last replied: 7 years ago. Most recent reply: 7 years ago by ShadowDad.
  4. "Tree" Category list User last replied: 9 years ago. No replies since.
  5. altering automatic image code and href code. User last replied: 9 years ago. Most recent reply: 8 years ago by feverinlove.
  6. Yahoo Hosting Is Terrible. User last replied: 9 years ago. Most recent reply: 8 years ago by xinfo.
  7. 2.0 Save/Publish Error User last replied: 9 years ago. No replies since.
  8. Job offer User last replied: 9 years ago. No replies since.
  9. My blog has lost it's formatting, etc! User last replied: 9 years ago. Most recent reply: 9 years ago by Kafkaesqui.
  10. suddenly: "It doesn't look like you've installed WP yet. Try running install.ph" User last replied: 9 years ago. Most recent reply: 8 years ago by JohnP.
  11. splitting a long post--how? User last replied: 9 years ago. No replies since.
  12. [resolved] Post not showing up... User last replied: 9 years ago. No replies since.
  13. Posts not showing up User last replied: 9 years ago. Most recent reply: 9 years ago by juliano.
  14. Admin interface slow User last replied: 9 years ago. Most recent reply: 8 years ago by klang.
  15. Collpasable categories? User last replied: 9 years ago. Most recent reply: 9 years ago by Mark (podz).
  16. Sunflower theme / Website User last replied: 9 years ago. Most recent reply: 8 years ago by Dan Masters.
  17. New theme: I Remember User last replied: 9 years ago. Most recent reply: 9 years ago by CarolineG.
  18. Trackback probs User last replied: 9 years ago. No replies since.
  19. Can I make the archive show the amount of posts in User last replied: 9 years ago. Most recent reply: 9 years ago by tsguitar.
  20. [resolved] Password Protected entries not show up on main page? User last replied: 9 years ago. Most recent reply: 8 years ago by www.onlinecasinoselite.com.
  21. Theme Q - linking to another theme? User last replied: 9 years ago. No replies since.
  22. changing <!--more--> tag? User last replied: 9 years ago. Most recent reply: 9 years ago by billh.
  23. ShowCategories Plugin? Where to find? User last replied: 9 years ago. No replies since.
  24. [resolved] Nested Categories not displaying - ? User last replied: 9 years ago. No replies since.
  25. Good Web Host User last replied: 9 years ago. Most recent reply: 9 years ago by Terry.
  26. [resolved] Incorrect Title Bar? User last replied: 9 years ago. No replies since.
  27. [resolved] Wrong path? User last replied: 9 years ago. No replies since.
  28. [resolved] ARG! (problems with CSS padding) User last replied: 9 years ago. Most recent reply: 9 years ago by Jack.
  29. [resolved] Path problem after changing servers User last replied: 9 years ago. Most recent reply: 9 years ago by Mark (podz).
  30. [resolved] Multiple blogs + 1 MySQL database? User last replied: 9 years ago. No replies since.

Threads Started

  1. altering automatic image code and href code. Started: 9 years ago Most recent reply: 8 years ago by feverinlove.
  2. [resolved] Password Protected entries not show up on main page? Started: 9 years ago Most recent reply: 8 years ago by www.onlinecasinoselite.com.
  3. Subscribe plugin messed up! Started: 9 years ago Most recent reply: 8 years ago by colai.
  4. "Tree" Category list Started: 9 years ago Most recent reply: 9 years ago by wellofdreams.
  5. Posts not showing up Started: 9 years ago Most recent reply: 9 years ago by juliano.
  6. [resolved] Post not showing up... Started: 9 years ago Most recent reply: 9 years ago by wellofdreams.
  7. Collpasable categories? Started: 9 years ago Most recent reply: 9 years ago by Mark (podz).
  8. Trackback probs Started: 9 years ago Most recent reply: 9 years ago by wellofdreams.
  9. [resolved] Not receiving comment notification - ? Started: 9 years ago Most recent reply: 9 years ago by pebourgouin.
  10. changing <!--more--> tag? Started: 9 years ago Most recent reply: 9 years ago by billh.
  11. Theme Q - linking to another theme? Started: 9 years ago Most recent reply: 9 years ago by wellofdreams.
  12. [resolved] Nested Categories not displaying - ? Started: 9 years ago Most recent reply: 9 years ago by wellofdreams.
  13. [resolved] Incorrect Title Bar? Started: 9 years ago Most recent reply: 9 years ago by wellofdreams.
  14. [resolved] ARG! (problems with CSS padding) Started: 9 years ago Most recent reply: 9 years ago by Jack.
  15. [resolved] Wrong path? Started: 9 years ago Most recent reply: 9 years ago by wellofdreams.
  16. [resolved] Path problem after changing servers Started: 9 years ago Most recent reply: 9 years ago by Mark (podz).
  17. [resolved] Multiple blogs + 1 MySQL database? Started: 9 years ago Most recent reply: 9 years ago by wellofdreams.
  18. [resolved] Gravatars Started: 9 years ago Most recent reply: 9 years ago by Alex Mills (Viper007Bond).
  19. No Comment Option? Started: 9 years ago Most recent reply: 9 years ago by spirit892.
  20. [resolved] Viewing Posts? Started: 9 years ago Most recent reply: 9 years ago by wellofdreams.
  21. Ping? Trackbackbacktrackback? Started: 9 years ago Most recent reply: 9 years ago by skippy.