WordPress.org

Forums

User Profile

webzunft

User Activity

127

Recent Replies

  1. [resolved] [Plugin: Advanced Ads] Problem Link Units Adsense User last replied: 21 hours ago. No replies since.
  2. [Plugin: Image Source Control] all Image sources appears on home page User last replied: 1 day ago. Most recent reply: 22 hours ago by Faizan007.
  3. [resolved] [Plugin: Advanced Ads] Ad Type - Rich content not loading User last replied: 1 day ago. Most recent reply: 1 day ago by Dturkette.
  4. [resolved] [Plugin: Advanced Ads] Must be missing something. User last replied: 4 days ago. No replies since.
  5. [Plugin: Advanced Ads] Good Plugin User last replied: 4 days ago. No replies since.
  6. [Plugin: Advanced Ads] 2 ads showing, only one specified User last replied: 5 days ago. No replies since.
  7. [resolved] [Plugin: Advanced Ads] Disable ads on pages with less then X words/characters User last replied: 1 week ago. Most recent reply: 6 days ago by niland.
  8. [Plugin: Advanced Ads] Inactive ads showing % on Ad Group page User last replied: 1 week ago. No replies since.
  9. [Plugin: Advanced Ads] Perfect for me! User last replied: 1 week ago. No replies since.
  10. [resolved] [Plugin: Advanced Ads] Display for categories not working User last replied: 1 week ago. No replies since.
  11. [resolved] [Plugin: Image Source Control] Standardtext für eigene Bilder wird nicht angezeigt. User last replied: 1 week ago. Most recent reply: 1 week ago by Brudertac.
  12. [Plugin: Advanced Ads] The best ad plugin I found for our purposes User last replied: 1 week ago. No replies since.
  13. [resolved] [Plugin: Advanced Ads] Show all ads from a given group? User last replied: 1 week ago. Most recent reply: 1 week ago by Mattaton.
  14. [resolved] [Plugin: Image Source Control] change the font size in overlay User last replied: 2 weeks ago. No replies since.
  15. [resolved] [Plugin: Individual Multisite Author] Es wird immer nur die Haupt-Bio angezeigt: WP-Multisite 4.1, Presso/Envirra User last replied: 2 weeks ago. No replies since.
  16. [resolved] [Plugin: Advanced Ads] A Question on Manual Ad Placement User last replied: 2 weeks ago. No replies since.
  17. [resolved] [Plugin: Advanced Ads] Bad performance: adding half a second to the load time User last replied: 2 weeks ago. No replies since.
  18. [resolved] [Plugin: Advanced Ads] How to inject ad halfway down a post? User last replied: 2 weeks ago. No replies since.
  19. Advanced Ads, thanks! User last replied: 2 weeks ago. No replies since.
  20. [Plugin: Advanced Ads] Fantastic Plugin, add-ons and Support User last replied: 3 weeks ago. No replies since.
  21. [Plugin: Image Source Control] Not working as i thought or searching for? Help User last replied: 3 weeks ago. No replies since.
  22. [resolved] [Plugin: Advanced Ads] scheduled ads & caching User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by maryannkelley.
  23. [resolved] [Plugin: Advanced Ads] Newbie - can't see any ads! User last replied: 3 weeks ago. No replies since.
  24. [resolved] [Plugin: Advanced Ads] If a group in placement is empty what I should see? User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by sangkavr.
  25. [resolved] [Plugin: Advanced Ads] Why is Adsense Publisher ID Needed? User last replied: 3 weeks ago. No replies since.
  26. [resolved] [Plugin: Advanced Ads] 1.4.5 breaks my site User last replied: 3 weeks ago. No replies since.
  27. [resolved] [Plugin: Advanced Ads] Issue with images User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by moazam.
  28. [resolved] [Plugin: Advanced Ads] Editor Role Access User last replied: 3 weeks ago. No replies since.
  29. [resolved] [Plugin: Image Source Control] Using "" in Field "isc_image_source" User last replied: 3 weeks ago. No replies since.
  30. [resolved] [Plugin: Advanced Ads] Can't create any new ad placements User last replied: 3 weeks ago. No replies since.

Threads Started

  1. [Plugin: Idea Factory] Need help with v 1.2? Started: 1 month ago Most recent reply: 2 days ago by tmeister.
  2. [Plugin: Advanced Ads] Feature Requests – please read before posting Started: 1 month ago No replies.
  3. [Plugin: Social Metrics Tracker] Surprisingly easy Started: 5 months ago No replies.
  4. [Plugin: Subscribe To Comments Reloaded] Language of Notification wrong on Multisite Started: 7 months ago No replies.
  5. [Plugin: Image Source Control] Please read this before you post Started: 10 months ago No replies.
  6. [resolved] [Plugin: Loco Translate] empty Manage page Started: 1 year ago Most recent reply: 1 year ago by timwhitlock.
  7. [Plugin: HTML5 Slideshow Presentations] Never do a presentation with something else Started: 1 year ago Most recent reply: 1 year ago by Justin Sternberg.
  8. [resolved] [Plugin: Prosodia VGW OS für Zählmarken (VG WORT)] Featurewunsch: Zuordnung zu Autoren Started: 1 year ago Most recent reply: 1 year ago by Marcus Franke.
  9. [Plugin: Simple Ads Manager] Powerful Ad Management Started: 1 year ago No replies.
  10. [Plugin: SyntaxHighlighter Evolved] Not working with Better WordPress Minify Started: 1 year ago No replies.
  11. [Plugin: Prosodia VGW OS für Zählmarken (VG WORT)] a MUST for German bloggers Started: 1 year ago No replies.
  12. [resolved] [Plugin: Bulk Delete] Delete by post type Started: 2 years ago Most recent reply: 1 year ago by Sudar.
  13. [Plugin: BackUpWordPress] All I need Started: 1 year ago No replies.
  14. [resolved] [Plugin: W3 Total Cache] Can't access general settings as Admin on Multisite Started: 2 years ago Most recent reply: 2 years ago by Thomas Maier.
  15. [resolved] [Plugin: Adblock blocker] error messages after activation Started: 2 years ago Most recent reply: 2 years ago by Thomas Maier.
  16. [resolved] [Plugin: Simple Ads Manager] Missing content in post editor after upgrade to WP 3.5 Started: 2 years ago Most recent reply: 2 years ago by Thomas Maier.
  17. [Plugin: WP-Polls] add user agent information Started: 2 years ago Most recent reply: 2 years ago by Thomas Maier.
  18. [Plugin: Search Meter] undefined variable "results" Started: 2 years ago Most recent reply: 2 years ago by bennettmcelwee.
  19. [Plugin: NextGEN Gallery] undefined index Started: 2 years ago No replies.
  20. [resolved] [Plugin: Edit Author Slug] Can't update user role after update to 0.91 Started: 2 years ago Most recent reply: 2 years ago by Thomas Maier.
  21. [Plugin: Special Recent Posts] 2 simple suggestions Started: 2 years ago No replies.
  22. [Plugin: Breadcrumb NavXT] notice on migration problem Started: 2 years ago Most recent reply: 2 years ago by John Havlik.
  23. [Plugin: Custom Sidebars] [Plugin: Custom sidebars] Translating sidebars Started: 2 years ago Most recent reply: 2 years ago by badi3.
  24. [Plugin: Advanced Custom Fields] WYSIWYG field shows full content in front end Started: 2 years ago No replies.
  25. [resolved] theme translation is not working Started: 3 years ago Most recent reply: 3 years ago by Thomas Maier.

127