WordPress.org

Forums

User Profile

webmacster87

User Activity

Recent Replies

  1. Force Site Icons to Load Using SSL in Admin User last replied: 10 months ago. Most recent reply: 6 months ago by raker3.
  2. [Plugin: WP Super Cache] Homepage Cache Slow to Refresh User last replied: 11 months ago. No replies since.
  3. [resolved] [Theme: Hueman] Adding Elapsed Time to jPlayer in Audio Post Format User last replied: 1 year ago. No replies since.
  4. [Plugin: Officers Directory] Upcoming Rewrite User last replied: 4 years ago. Most recent reply: 4 years ago by maffmommie.
  5. [Plugin: JW Player for Flash & HTML5 Video] [Plugin: JW Player for WordPress – Flash & HTML5 Video Player] CRASHED WORDPRESS User last replied: 4 years ago. Most recent reply: 4 years ago by JW Player.
  6. [Plugin: AnythingSlider for WordPress] Doesn't Work, Throws Lots of Errors User last replied: 4 years ago. Most recent reply: 4 years ago by Jacob Dubail.
  7. [resolved] [closed] Bug - Fullscreen Mode Doesn't Work in HTML Mode User last replied: 5 years ago. Most recent reply: 4 years ago by jimihow.
  8. How to do this in multisite... User last replied: 6 years ago. Most recent reply: 6 years ago by Andrea Rennick.
  9. Sub domains only allowed User last replied: 6 years ago. Most recent reply: 6 years ago by Andrea Rennick.
  10. How to automatically synchronise 2 x WP3 installations? User last replied: 6 years ago. No replies since.
  11. Like for bloggers User last replied: 6 years ago. Most recent reply: 6 years ago by Andrea Rennick.
  12. Automatically add all new users to all sites on network as subscribers. User last replied: 6 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  13. shared forum for multiple sites User last replied: 6 years ago. Most recent reply: 6 years ago by heronakamura.
  14. Error 404 messages when switching to multisite User last replied: 6 years ago. Most recent reply: 6 years ago by Andrea Rennick.
  15. wp3.0 disable wysiwyg but still shows up in ms setup User last replied: 6 years ago. Most recent reply: 5 years ago by Tifa.
  16. How can I hide ONLY certain plugins options to admins? User last replied: 6 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  17. [resolved] media library space quota full but not User last replied: 6 years ago. Most recent reply: 6 years ago by Andrea Rennick.
  18. Need Help ASAP User last replied: 6 years ago. Most recent reply: 6 years ago by cnmreid.
  19. WP 3.0 Fatal error When config.php is edited for Multisite User last replied: 6 years ago. Most recent reply: 6 years ago by Andrea Rennick.
  20. [resolved] "WordPress address must match your Site address" User last replied: 6 years ago. Most recent reply: 6 years ago by anthom.
  21. Do WPMU Functions work for 3.0 Multisite? User last replied: 6 years ago. No replies since.
  22. [resolved] WordPress Gallery Thumbnails Give Blank Pages User last replied: 8 years ago. No replies since.
  23. 1.1 Not Working, I'm Going Back to 1.0 User last replied: 9 years ago. Most recent reply: 9 years ago by chakrit.
  24. Review My Blog User last replied: 9 years ago. Most recent reply: 9 years ago by whooami.
  25. "WordPress Already Installed" ??? User last replied: 10 years ago. Most recent reply: 10 years ago by moshu.

Threads Started

  1. Force Site Icons to Load Using SSL in Admin Started: 10 months ago Most recent reply: 6 months ago by raker3.
  2. [Plugin: WP Super Cache] Homepage Cache Slow to Refresh Started: 11 months ago No replies.
  3. [resolved] [Theme: Hueman] Adding Elapsed Time to jPlayer in Audio Post Format Started: 1 year ago Most recent reply: 1 year ago by Douglas Bell.
  4. [Plugin: AnythingSlider for WordPress] Doesn't Work, Throws Lots of Errors Started: 4 years ago Most recent reply: 4 years ago by Jacob Dubail.
  5. [Plugin: Officers Directory] Upcoming Rewrite Started: 5 years ago Most recent reply: 4 years ago by maffmommie.
  6. [resolved] [closed] Bug - Fullscreen Mode Doesn't Work in HTML Mode Started: 5 years ago Most recent reply: 4 years ago by jimihow.
  7. [resolved] WordPress Gallery Thumbnails Give Blank Pages Started: 8 years ago Most recent reply: 8 years ago by Douglas Bell.
  8. 1.1 Not Working, I'm Going Back to 1.0 Started: 9 years ago Most recent reply: 9 years ago by chakrit.
  9. Review My Blog Started: 9 years ago Most recent reply: 9 years ago by whooami.
  10. "WordPress Already Installed" ??? Started: 10 years ago Most recent reply: 10 years ago by moshu.