WordPress.org

Forums

User Profile

webjunk

User Activity

Recent Replies

  1. robots.txt conflict with plugins? User last replied: 4 years ago. No replies since.
  2. Problem wih wordpress User last replied: 4 years ago. Most recent reply: 4 years ago by viamalaura.
  3. Adding "Kitchen Sink" to WP Post Editor User last replied: 4 years ago. Most recent reply: 3 years ago by SamKula.
  4. My links on the top have disappeared User last replied: 4 years ago. No replies since.
  5. add blank page to url User last replied: 4 years ago. No replies since.
  6. got 404 after install a theme User last replied: 4 years ago. No replies since.
  7. permalinks .htaccess User last replied: 4 years ago. No replies since.
  8. Google bot crawl 404 errors User last replied: 4 years ago. Most recent reply: 4 years ago by Phil.
  9. [resolved] Extra Page/Menu Item User last replied: 4 years ago. Most recent reply: 3 years ago by Nolzfan91.
  10. [resolved] Just a few minor tweaks needed User last replied: 4 years ago. Most recent reply: 4 years ago by pete_398.
  11. I'm getting users that I think are spammers? User last replied: 4 years ago. Most recent reply: 3 years ago by folgerj.
  12. Database, permalinks and server high load User last replied: 4 years ago. Most recent reply: 4 years ago by blogodisea.
  13. 404 Everywhere? User last replied: 4 years ago. No replies since.
  14. File permissions won't change after moving wp blog folder User last replied: 4 years ago. No replies since.
  15. wordpress email not working in my VPS? User last replied: 4 years ago. No replies since.
  16. Should you alter the URL after setup - subdomain problem User last replied: 4 years ago. No replies since.
  17. How to get wordpress to use postfix instead of sendmail? User last replied: 4 years ago. No replies since.
  18. I need advice on a Paypal button User last replied: 4 years ago. No replies since.
  19. Exempt a subdirectory from htaccess rewriting User last replied: 4 years ago. Most recent reply: 4 years ago by markbnj.
  20. [Plugin: NextGEN Gallery] Code for Singlepic link in _blank User last replied: 4 years ago. No replies since.
  21. [Plugin: Page Links To] The plugin does not have a valid header. User last replied: 4 years ago. Most recent reply: 4 years ago by cskelly.
  22. [Plugin: Page Links To] Broken Plugin User last replied: 4 years ago. No replies since.
  23. [Plugin: Calendar Plus] Calendar Not displayed in page User last replied: 4 years ago. Most recent reply: 4 years ago by klaconcepts.
  24. my site is blank User last replied: 4 years ago. No replies since.
  25. Custom Fields section isnt even there User last replied: 4 years ago. No replies since.
  26. [resolved] "Feed unavailable!" after moving WordPress User last replied: 4 years ago. Most recent reply: 4 years ago by siondream.
  27. [resolved] Permalink settings User last replied: 4 years ago. Most recent reply: 4 years ago by Froskoy.
  28. how to have pages with different main navigation User last replied: 4 years ago. Most recent reply: 4 years ago by bmackler.
  29. Not able to get text beside my images User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.
  30. Strange div and image added - Virus? User last replied: 4 years ago. No replies since.

Threads Started

No more topics posted.