WordPress.org

Forums

User Profile

webbrewers

User Activity

Recent Replies

  1. [Theme: Invert Lite] What about Custom CSS& User last replied: 10 months ago. Most recent reply: 10 months ago by Gunjan Rai kanungo.
  2. Losing tags on embedded tweets in blog page User last replied: 10 months ago. Most recent reply: 10 months ago by SumitS.
  3. Woocommerce multiple products with the same price User last replied: 10 months ago. No replies since.
  4. Inserting text with links from Word User last replied: 10 months ago. No replies since.
  5. Comments issue - unable to turn them off completely User last replied: 10 months ago. Most recent reply: 10 months ago by Tara.
  6. Google does not show my blog User last replied: 10 months ago. No replies since.
  7. [resolved] content+disappeared+after+upgrade+webalizer+template User last replied: 10 months ago. Most recent reply: 10 months ago by kmz.
  8. event manager-calendar that supports the integration of amazon-shortcodes: User last replied: 10 months ago. No replies since.
  9. [resolved] [closed] How do I add vertical lines between navigation labels? - menu in Twenty Ten User last replied: 10 months ago. No replies since.
  10. [Plugin: All-in-One Event Calendar] How to sort by event dat order? User last replied: 10 months ago. No replies since.
  11. Having trouble adding adsense to my blog User last replied: 10 months ago. Most recent reply: 10 months ago by gastromessiah.
  12. Problem: Blank page with new posts User last replied: 11 months ago. No replies since.
  13. WooCommerce integration with in-house stock system User last replied: 11 months ago. No replies since.
  14. iFrame Problem User last replied: 11 months ago. No replies since.
  15. Redirect single page to external URL, keeping original URL User last replied: 11 months ago. No replies since.
  16. Iphone friendly User last replied: 11 months ago. No replies since.
  17. [Plugin: Recent Posts FlexSlider] Videos in posts "bleed" outside container in firefox User last replied: 11 months ago. Most recent reply: 11 months ago by bryanknoebel.
  18. [resolved] How to Embed url (html website) and Make Responsive User last replied: 11 months ago. No replies since.
  19. Embeding my Amazon store into a page User last replied: 11 months ago. No replies since.
  20. Basic directory User last replied: 11 months ago. Most recent reply: 11 months ago by lucassoares.
  21. paypal payment after form filling User last replied: 11 months ago. No replies since.
  22. [resolved] I want Leave a reply comment box gone User last replied: 11 months ago. Most recent reply: 11 months ago by wessafi.
  23. Putting same HTML on multiple pages User last replied: 11 months ago. No replies since.
  24. 404 when trying to edit exisiting pages. User last replied: 11 months ago. No replies since.
  25. How to custom make this AUTO theme into an AUTOTRADER marketplace User last replied: 11 months ago. Most recent reply: 11 months ago by logogeeks.
  26. Parse error: T_ENDFOREACH User last replied: 11 months ago. Most recent reply: 11 months ago by meryl.
  27. Images showing up smaller then they should be... User last replied: 11 months ago. Most recent reply: 11 months ago by johnnyr860.
  28. [Plugin: Visual Form Builder] Great plug in - poor support User last replied: 11 months ago. No replies since.
  29. [Plugin: Visual Form Builder] One form gets received one does not - from same site. User last replied: 11 months ago. No replies since.
  30. Paragraph coding disappears from blog posts User last replied: 11 months ago. No replies since.

Threads Started

  1. [Theme: Simpleo] Effects for Flex slider not working Started: 1 year ago No replies.
  2. [Plugin: Redirection] Site relocated - not redirecting Started: 1 year ago Most recent reply: 1 year ago by webbrewers.
  3. [Plugin: Taxonomy Images] Featured image size problem Started: 1 year ago No replies.
  4. [resolved] Help with thumbnail/image sizes - one image resized incorrectly. Started: 1 year ago Most recent reply: 1 year ago by webbrewers.
  5. [Plugin: WP eCommerce] New product images from media gallery don't show after update Started: 1 year ago No replies.
  6. [Plugin: WP MediaTagger] A few minor comments...... Started: 1 year ago Most recent reply: 1 year ago by Curtis Pope.
  7. [Plugin: WooCommerce - excelling eCommerce] Increase number of related products Started: 1 year ago No replies.
  8. [Plugin: WP Canvas - Gallery] Nicely done.... Started: 1 year ago Most recent reply: 1 year ago by webbrewers.
  9. [Plugin: WP MediaTagger] Can this work with the Nextcellent plug in's tags? Started: 1 year ago No replies.
  10. [Plugin: RPS Image Gallery] Can slideshow show external link? Started: 1 year ago Most recent reply: 1 year ago by webbrewers.
  11. [resolved] [Plugin: Subscribe2] Changing the from name in emails Started: 1 year ago Most recent reply: 1 year ago by mattyrob.
  12. [resolved] [Plugin: Subscribe2] Form not appearing on designated page Started: 1 year ago Most recent reply: 1 year ago by webbrewers.
  13. [Plugin: NextGEN Custom Fields] Not working in one theme/Nextcellent Started: 1 year ago No replies.
  14. [Plugin: NextCellent Gallery - NextGEN Legacy] Theme conflict breaks image and external links Started: 1 year ago Most recent reply: 1 year ago by webbrewers.
  15. [Plugin: Promotion Slider] How to use "category" with "product" custom post type? Started: 1 year ago No replies.
  16. [resolved] [Plugin: UpdraftPlus Backup and Restoration] Google Drive scheduled back up not running Started: 1 year ago Most recent reply: 1 year ago by David Anderson.
  17. [Plugin: WooCommerce - excelling eCommerce] Product categories MIA Started: 1 year ago No replies.
  18. How are forum bugs reported? Started: 1 year ago Most recent reply: 1 year ago by esmi.
  19. Child theme directory structure Started: 1 year ago Most recent reply: 1 year ago by Spencer Hill.
  20. Blank page / featured image problem with 3.6.1 Started: 1 year ago Most recent reply: 1 year ago by webbrewers.
  21. [resolved] [Plugin: Invoice King Pro] Emails not being received Started: 1 year ago Most recent reply: 1 year ago by Ash Durham.
  22. [Theme: Customizr] Center nav menu in wider screens Started: 1 year ago Most recent reply: 1 year ago by nikeo.
  23. [resolved] [Plugin: Blog-in-Blog] tag_slug not working Started: 2 years ago Most recent reply: 1 year ago by lareeadair.
  24. [Theme: Advantage] Retaining html in the excerpt for slider/home widgets Started: 1 year ago No replies.
  25. [Plugin: NextGEN Gallery] Gallery causes content after it to disappear Started: 1 year ago Most recent reply: 1 year ago by webbrewers.
  26. [Plugin: NextGEN Gallery] Gallery format doesn't change Started: 1 year ago No replies.
  27. [Plugin: Collapsing Categories] Problem using 2 widgets for different locales Started: 1 year ago Most recent reply: 1 year ago by webbrewers.
  28. [Theme: Customizr] Show featured posts instead of pages in home page? Started: 1 year ago Most recent reply: 1 year ago by webbrewers.
  29. [Theme: Customizr] IE8 ignoring custom styling Started: 1 year ago No replies.
  30. [Plugin: Q and A FAQ and Knowledge Base for WordPress] Not working in posts / category overwrites post cats Started: 1 year ago No replies.