WordPress.org

Forums

User Profile

webaware

User Activity

Recent Replies

  1. [resolved] [Plugin: Gravity Forms eWAY] Client Side Encryption User last replied: 5 months ago. No replies since.
  2. [Plugin: SSL Insecure Content Fixer] One issue, can't get rid of it User last replied: 6 months ago. No replies since.
  3. [Plugin: SSL Insecure Content Fixer] Getting this Mixed content issue... User last replied: 6 months ago. No replies since.
  4. [resolved] [Plugin: Gravity Forms eWAY] rapid api use (newbie) User last replied: 6 months ago. No replies since.
  5. [Plugin: Flexible Map] Issue with Ampersand symbol in Title attribute User last replied: 6 months ago. No replies since.
  6. [Plugin: Disable Emails] Is this MU compatible? User last replied: 6 months ago. No replies since.
  7. [Plugin: Log Emails] some improvement User last replied: 6 months ago. Most recent reply: 4 months ago by Hrohh.
  8. [Plugin: SSL Insecure Content Fixer] Still get mixed content with protocol relative URL User last replied: 6 months ago. No replies since.
  9. [Plugin: Flexible Map] using street view as the default view ? User last replied: 6 months ago. No replies since.
  10. [resolved] [Plugin: Flexible Map] Border, its possible? User last replied: 6 months ago. Most recent reply: 6 months ago by ramonjosegn.
  11. [resolved] [Plugin: Flexible Map] Problem with the html attribute User last replied: 6 months ago. Most recent reply: 6 months ago by Pierre_02.
  12. [resolved] [Plugin: SSL Insecure Content Fixer] Insecure content no going away :( User last replied: 6 months ago. No replies since.
  13. [resolved] [Plugin: eWAY Payment Gateway] WP4.4 / SSL certificate problem: unable to get local issuer certificate User last replied: 6 months ago. No replies since.
  14. [resolved] [Plugin: Gravity Forms eWAY] WP4.4 / SSL certificate problem: unable to get local issuer certificate User last replied: 6 months ago. No replies since.
  15. [Plugin: NextGEN Download Gallery] Cannot activate plugin after successful download User last replied: 6 months ago. No replies since.
  16. [Plugin: eWAY Payment Gateway] Gets Stuck at Events Manager Pro at payment step User last replied: 6 months ago. No replies since.
  17. [Plugin: Flexible Map] KMZ file limits User last replied: 6 months ago. No replies since.
  18. [resolved] [Plugin: SSL Insecure Content Fixer] Support request User last replied: 6 months ago. No replies since.
  19. [Plugin: SSL Insecure Content Fixer] Blog media insecure content User last replied: 6 months ago. No replies since.
  20. [Plugin: NextGEN Download Gallery] Download Between Pages User last replied: 6 months ago. Most recent reply: 2 weeks ago by Zigzagnico.
  21. [resolved] [Plugin: Autoptimize] Changes to minified CSS no longer change compressed file name User last replied: 6 months ago. Most recent reply: 6 months ago by Frank Goossens.
  22. [resolved] [Plugin: WooCommerce Products Filter] Upgrade to 2.1.3 stops the WooComerce eWay plugin from workings User last replied: 6 months ago. Most recent reply: 6 months ago by RealMag777.
  23. [resolved] [Plugin: WooCommerce] Checkout page greyed out place order User last replied: 6 months ago. Most recent reply: 2 months ago by edwinj.
  24. [resolved] [Plugin: WP Flexible Map Options] Maps do not scroll or zoom User last replied: 7 months ago. No replies since.
  25. [resolved] [Plugin: Flexible Map] Does not zoom or move User last replied: 7 months ago. No replies since.
  26. [Plugin: Stripe for WooCommerce] Error: There was a problem connecting to the payment gateway. User last replied: 7 months ago. Most recent reply: 6 months ago by 409industries.
  27. Order form for website ? User last replied: 7 months ago. No replies since.
  28. [Plugin: SSL Insecure Content Fixer] the icon social and navigation dont work with http only is work with https why? User last replied: 7 months ago. No replies since.
  29. [Plugin: Stripe for WooCommerce] Error since updating to WordPress 4.4 User last replied: 7 months ago. No replies since.
  30. [Plugin: SSL Insecure Content Fixer] receiving parsererror SyntaxError: Unexpected token User last replied: 7 months ago. No replies since.

Threads Started

No more topics posted.