WordPress.org

Forums

User Profile

Walton

User Activity

Recent Replies

  1. [Plugin: Simple Email Subscriber] New post email also tells reciever they unsubscribed User last replied: 4 months ago. No replies since.
  2. [resolved] Admin URL redirects to upload User last replied: 10 months ago. No replies since.
  3. [resolved] [Plugin: Coming Soon / Maintenance mode Ready!] Not Workingq User last replied: 11 months ago. Most recent reply: 10 months ago by coming soon.
  4. [Theme: Twenty Fourteen] The_Content not showing in custom post page User last replied: 1 year ago. No replies since.
  5. [Plugin: Easy Maintenance Mode] Cannot add Background Images User last replied: 1 year ago. Most recent reply: 6 months ago by nowordneeded.
  6. [Theme: Ridizain] Add Custom Post Types to Featured Post Area User last replied: 1 year ago. Most recent reply: 1 year ago by Zulfikar Nore.
  7. [Plugin: WP Minify] Doesn't play nice with WordPress 3.8 User last replied: 1 year ago. Most recent reply: 1 year ago by Kimberly.
  8. WP-Minify does not play nice with WordPress 3.8 User last replied: 1 year ago. No replies since.
  9. [resolved] One set of custom meta fields not showing in post User last replied: 1 year ago. No replies since.
  10. [Theme: Landscape] How to hide Header Image in other Pages than Homepage? User last replied: 1 year ago. Most recent reply: 1 year ago by vschmidtgvl.
  11. [resolved] [Plugin: Twitter Tools] creation of posts from tweets User last replied: 1 year ago. No replies since.
  12. Some Custom Meta Boxes Not Showing User last replied: 1 year ago. No replies since.
  13. [Plugin: Video Embed & Thumbnail Generator] FFPMEG User last replied: 3 years ago. Most recent reply: 3 years ago by Kyle Gilman.
  14. [Plugin: LockPress] No one can access lesson plans User last replied: 3 years ago. No replies since.
  15. Javascript making pages not work in IE User last replied: 3 years ago. No replies since.
  16. [resolved] Custom Menu Behind Content User last replied: 3 years ago. No replies since.
  17. [resolved] Can't login with Google Chrome User last replied: 4 years ago. Most recent reply: 4 years ago by jfe63.
  18. [resolved] [Plugin: W3 Total Cache] can't login wth Chrome User last replied: 4 years ago. Most recent reply: 4 years ago by Frederick Townes.
  19. [resolved] [Plugin: W3 Total Cache] self-hosted CDN User last replied: 4 years ago. Most recent reply: 4 years ago by Frederick Townes.
  20. Image Display on Arthemia Theme User last replied: 4 years ago. No replies since.
  21. Previous Posts points to only custom post types User last replied: 4 years ago. No replies since.
  22. Display posts that are only in certain categories User last replied: 4 years ago. Most recent reply: 4 years ago by hello.
  23. Reduce space between header and content User last replied: 4 years ago. Most recent reply: 4 years ago by emf.
  24. [resolved] Taxonomies Work But Don't Display User last replied: 4 years ago. No replies since.
  25. [Plugin: Query Multiple Taxonomies] Widget doesn't show on index page User last replied: 4 years ago. Most recent reply: 4 years ago by digibucc.
  26. [resolved] Format custom post types on homepage User last replied: 4 years ago. No replies since.
  27. Custom post type tags/categories archive page User last replied: 4 years ago. Most recent reply: 4 years ago by Rico Michel.
  28. Mutliple Templates User last replied: 4 years ago. No replies since.
  29. can't import custom post types with same name as existing posts User last replied: 4 years ago. No replies since.
  30. [resolved] please help newby User last replied: 4 years ago. Most recent reply: 4 years ago by roddersonone.

Threads Started

  1. [Plugin: Simple Email Subscriber] New post email also tells reciever they unsubscribed Started: 4 months ago No replies.
  2. [resolved] Admin URL redirects to upload Started: 10 months ago Most recent reply: 10 months ago by Walton.
  3. [resolved] [Plugin: Coming Soon / Maintenance mode Ready!] Not Workingq Started: 11 months ago Most recent reply: 10 months ago by coming soon.
  4. [Theme: Twenty Fourteen] The_Content not showing in custom post page Started: 1 year ago No replies.
  5. [Theme: Ridizain] Add Custom Post Types to Featured Post Area Started: 1 year ago Most recent reply: 1 year ago by Zulfikar Nore.
  6. [Plugin: WP Minify] Doesn't play nice with WordPress 3.8 Started: 1 year ago Most recent reply: 1 year ago by Kimberly.
  7. WP-Minify does not play nice with WordPress 3.8 Started: 1 year ago Most recent reply: 1 year ago by Walton.
  8. [resolved] One set of custom meta fields not showing in post Started: 1 year ago Most recent reply: 1 year ago by Walton.
  9. Some Custom Meta Boxes Not Showing Started: 1 year ago Most recent reply: 1 year ago by Walton.
  10. [Plugin: Video Embed & Thumbnail Generator] FFPMEG Started: 3 years ago Most recent reply: 3 years ago by Kyle Gilman.
  11. [Plugin: LockPress] No one can access lesson plans Started: 3 years ago No replies.
  12. Javascript making pages not work in IE Started: 3 years ago No replies.
  13. [resolved] Custom Menu Behind Content Started: 3 years ago Most recent reply: 3 years ago by Walton.
  14. [resolved] [Plugin: W3 Total Cache] can't login wth Chrome Started: 4 years ago Most recent reply: 4 years ago by Frederick Townes.
  15. [resolved] [Plugin: W3 Total Cache] self-hosted CDN Started: 4 years ago Most recent reply: 4 years ago by Frederick Townes.
  16. [resolved] Can't login with Google Chrome Started: 4 years ago Most recent reply: 4 years ago by jfe63.
  17. [Plugin: Query Multiple Taxonomies] Widget doesn't show on index page Started: 4 years ago Most recent reply: 4 years ago by digibucc.
  18. Previous Posts points to only custom post types Started: 4 years ago Most recent reply: 4 years ago by Walton.
  19. [resolved] Taxonomies Work But Don't Display Started: 4 years ago Most recent reply: 4 years ago by Walton.
  20. [resolved] Format custom post types on homepage Started: 4 years ago Most recent reply: 4 years ago by Walton.
  21. can't import custom post types with same name as existing posts Started: 4 years ago Most recent reply: 4 years ago by Walton.
  22. [resolved] Does Import tool erase all existing posts and pages Started: 4 years ago Most recent reply: 4 years ago by govpatel.
  23. [resolved] Minor Formatting Issue Can't Find Extra Space Started: 4 years ago Most recent reply: 4 years ago by Walton.
  24. Images in Custom Menu, Not Sub Menu Started: 4 years ago Most recent reply: 4 years ago by Walton.
  25. [resolved] Name of div affects css Started: 4 years ago Most recent reply: 4 years ago by Walton.
  26. [resolved] Custom Page Template not working Started: 4 years ago Most recent reply: 4 years ago by Walton.
  27. [resolved] Import Failure Started: 5 years ago Most recent reply: 5 years ago by James Huff.