WordPress.org

Forums

User Profile

vpsdiscussions

User Activity

Recent Replies

  1. [resolved] Depreciated? Errors on:http://localhost/wordpress/ User last replied: 5 years ago. No replies since.
  2. Error establishing a database connection User last replied: 5 years ago. Most recent reply: 5 years ago by JemaineC.
  3. Make Banner Home Page Link [NSFW] User last replied: 5 years ago. Most recent reply: 5 years ago by om20.
  4. Comments not working on my website User last replied: 5 years ago. Most recent reply: 5 years ago by uwmryan.
  5. Changing color of Widget Background User last replied: 5 years ago. Most recent reply: 5 years ago by dleonte.
  6. How to make a widget ready wordpress theme User last replied: 5 years ago. No replies since.
  7. Password reset User last replied: 5 years ago. No replies since.
  8. new installtion in sub directory User last replied: 5 years ago. Most recent reply: 5 years ago by pinockkio.
  9. WordPress Error when I install it! User last replied: 5 years ago. No replies since.
  10. [resolved] Which is better in multiblog subdomain or subdirectory User last replied: 5 years ago. Most recent reply: 5 years ago by xpressabhi.
  11. No idea how to use MySQL User last replied: 5 years ago. Most recent reply: 5 years ago by EricaS.
  12. Trying to move .htaccess file to backup-db... User last replied: 5 years ago. No replies since.
  13. Installation issues User last replied: 5 years ago. Most recent reply: 5 years ago by Ipstenu (Mika Epstein).
  14. New Installation, WordPress Not Showing User last replied: 5 years ago. Most recent reply: 5 years ago by Condorina.
  15. [resolved] WordPress Deployment - Lose Formatting User last replied: 5 years ago. Most recent reply: 5 years ago by DCSS.
  16. RSS delayed by a day User last replied: 5 years ago. No replies since.
  17. deleted pages from wp-admin, User last replied: 5 years ago. Most recent reply: 5 years ago by Saildude.
  18. How do I update to PHP 5? User last replied: 5 years ago. No replies since.
  19. install.php ERROR User last replied: 5 years ago. No replies since.
  20. Someone hacked my website..Need your support friends.. User last replied: 5 years ago. No replies since.
  21. Left Sidebar only shows up on Blog page User last replied: 5 years ago. Most recent reply: 5 years ago by dleonte.
  22. Help a newbie girl in displaying comment & other widgets User last replied: 5 years ago. Most recent reply: 5 years ago by kaberi.
  23. [resolved] Categories and Tags = Poof, Gone User last replied: 5 years ago. Most recent reply: 5 years ago by LSmith.
  24. problem problem and problem with db User last replied: 5 years ago. No replies since.
  25. [resolved] Cannot modify header information, wp-config.php:1 has no blanks User last replied: 5 years ago. Most recent reply: 4 years ago by coffee3k.
  26. Unable to run wp-admin/install.php User last replied: 5 years ago. No replies since.
  27. photos/albums/virgin User last replied: 5 years ago. No replies since.
  28. Logo in header booboo User last replied: 5 years ago. No replies since.
  29. I delete a category and when I refresh it pops again :( User last replied: 5 years ago. Most recent reply: 5 years ago by 2F2F.
  30. [resolved] How to insert external javascript in a post? User last replied: 5 years ago. Most recent reply: 5 years ago by imjscn.

Threads Started

No more topics posted.