WordPress.org

Forums

User Profile

vloo

User Activity

Recent Replies

  1. [Plugin: Namaste! LMS] Students can't enroll on paid courses when "other payment method" User last replied: 8 hours ago. No replies since.
  2. [Plugin: Easy Bootstrap Shortcode] Page delay due to a PHP file User last replied: 13 hours ago. Most recent reply: 10 hours ago by Dimitris Damilos.
  3. [resolved] Update 4.1.2 problem? User last replied: 4 days ago. Most recent reply: 3 days ago by LisaWP1.
  4. [Plugin: YITH WooCommerce Ajax Navigation] Text domain collision User last replied: 6 days ago. No replies since.
  5. [resolved] [Plugin: Namaste! LMS] {{amount}} placeholder returns nothing when course has a fee User last replied: 1 week ago. Most recent reply: 1 week ago by prasunsen.
  6. [resolved] [Plugin: Namaste! LMS] Adding new payment gateways User last replied: 1 week ago. No replies since.
  7. [Plugin: sTRASHo] Can't we have this in core some day? User last replied: 1 week ago. No replies since.
  8. [Plugin: Get Json Api] No content gets fetched User last replied: 1 week ago. No replies since.
  9. [Plugin: Psychological tests & quizes] Shortcode for embeding a test in another post/page? User last replied: 1 week ago. Most recent reply: 1 week ago by Ustimenko Alexander.
  10. [resolved] [Plugin: NS Cloner - Site Copier] Does not allow number-only site names User last replied: 1 week ago. No replies since.
  11. Problem with my WordPress 4.1.2 update User last replied: 1 week ago. No replies since.
  12. Problem with my 4.1.2 upgrade User last replied: 1 week ago. Most recent reply: 1 week ago by Tim Nash.
  13. [Plugin: Cyr to Lat enhanced] Attempt to access link that was already latinised leads to 404 User last replied: 2 weeks ago. No replies since.
  14. [Plugin: Cyr to Lat enhanced] Symbol ь gets removed from the slug User last replied: 2 weeks ago. No replies since.
  15. [Plugin: json_export] Sadly doesn't work User last replied: 2 weeks ago. No replies since.
  16. [resolved] [Plugin: Watu] Problem with copying default grades to a quiz User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by prasunsen.
  17. [Plugin: WooCommerce ePay.bg] It works! User last replied: 3 weeks ago. No replies since.
  18. [Plugin: Bulglish Permalinks] A button trigger or it just does everything on activation? User last replied: 1 month ago. No replies since.
  19. [Plugin: WP REST API (WP API)] Not Working for Me User last replied: 1 month ago. No replies since.
  20. [resolved] [Plugin: Rewrite Rule Testing] "The site's rewrite rules need to be flushed" keeps appearing after flush User last replied: 1 month ago. No replies since.
  21. [Plugin: Simplify Admin Panel] It works great! User last replied: 1 month ago. No replies since.
  22. [Plugin: iThemes Security (formerly Better WP Security)] Blank screens with WordPress 4.0 User last replied: 2 months ago. Most recent reply: 1 week ago by Jamil Ahmed.
  23. [resolved] [Plugin: Easy Bootstrap Shortcode] Writing session without closing it leads to slowing site loading in some cases User last replied: 2 months ago. No replies since.
  24. [Plugin: Custom Upload Folders] Folders by file uploader? User last replied: 2 months ago. Most recent reply: 2 months ago by jwight1234.
  25. [resolved] [Plugin: WP Media Cleaner] Ignoring files from trash leads to their disappearance User last replied: 2 months ago. Most recent reply: 1 month ago by Jordy Meow.
  26. [resolved] [Plugin: EWWW Image Optimizer] *_orig.jpg files created after bulk optimization and conversion User last replied: 2 months ago. Most recent reply: 2 months ago by nosilver4u.
  27. [resolved] [Plugin: EWWW Image Optimizer] Memory leaking when working with lots of files User last replied: 2 months ago. No replies since.
  28. [resolved] [Plugin: Namaste! LMS] session_start() slows down loading of some admin pages User last replied: 2 months ago. Most recent reply: 2 months ago by prasunsen.
  29. [Plugin: Search Regex] Searching in post title doesn't work User last replied: 2 months ago. No replies since.
  30. [Plugin: Search Regex] My regex search/replace works outside the plugin but not in the plugin - why? User last replied: 2 months ago. No replies since.

Threads Started

  1. [Plugin: Namaste! LMS] Students can't enroll on paid courses when "other payment method" Started: 8 hours ago No replies.
  2. [Plugin: YITH WooCommerce Ajax Navigation] Text domain collision Started: 6 days ago No replies.
  3. [resolved] [Plugin: Namaste! LMS] {{amount}} placeholder returns nothing when course has a fee Started: 1 week ago Most recent reply: 1 week ago by prasunsen.
  4. [resolved] [Plugin: Namaste! LMS] Adding new payment gateways Started: 1 week ago Most recent reply: 1 week ago by vloo.
  5. [Plugin: sTRASHo] Can't we have this in core some day? Started: 1 week ago No replies.
  6. [Plugin: Get Json Api] No content gets fetched Started: 1 week ago No replies.
  7. [Plugin: Psychological tests & quizes] Shortcode for embeding a test in another post/page? Started: 2 weeks ago Most recent reply: 1 week ago by Ustimenko Alexander.
  8. [resolved] [Plugin: NS Cloner - Site Copier] Does not allow number-only site names Started: 2 weeks ago Most recent reply: 1 week ago by vloo.
  9. [Plugin: Cyr to Lat enhanced] Attempt to access link that was already latinised leads to 404 Started: 2 weeks ago No replies.
  10. [Plugin: Cyr to Lat enhanced] Symbol ь gets removed from the slug Started: 2 weeks ago No replies.
  11. [Plugin: json_export] Sadly doesn't work Started: 2 weeks ago No replies.
  12. [resolved] [Plugin: Watu] Problem with copying default grades to a quiz Started: 2 weeks ago Most recent reply: 2 weeks ago by prasunsen.
  13. [Plugin: WooCommerce ePay.bg] It works! Started: 3 weeks ago Most recent reply: 3 weeks ago by vloo.
  14. [Plugin: Bulglish Permalinks] A button trigger or it just does everything on activation? Started: 1 month ago No replies.
  15. [resolved] [Plugin: Rewrite Rule Testing] "The site's rewrite rules need to be flushed" keeps appearing after flush Started: 1 month ago Most recent reply: 1 month ago by vloo.
  16. [Plugin: Simplify Admin Panel] It works great! Started: 1 month ago No replies.
  17. [resolved] [Plugin: WP Media Cleaner] Ignoring files from trash leads to their disappearance Started: 2 months ago Most recent reply: 1 month ago by Jordy Meow.
  18. [resolved] [Plugin: Easy Bootstrap Shortcode] Writing session without closing it leads to slowing site loading in some cases Started: 2 months ago Most recent reply: 2 months ago by vloo.
  19. [Plugin: Custom Upload Folders] Folders by file uploader? Started: 2 months ago Most recent reply: 2 months ago by jwight1234.
  20. [resolved] [Plugin: EWWW Image Optimizer] *_orig.jpg files created after bulk optimization and conversion Started: 2 months ago Most recent reply: 2 months ago by nosilver4u.
  21. [resolved] [Plugin: EWWW Image Optimizer] Memory leaking when working with lots of files Started: 2 months ago Most recent reply: 2 months ago by vloo.
  22. [resolved] [Plugin: Namaste! LMS] session_start() slows down loading of some admin pages Started: 2 months ago Most recent reply: 2 months ago by prasunsen.
  23. [Plugin: Search Regex] Searching in post title doesn't work Started: 2 months ago No replies.
  24. [Plugin: Anti-Malware and Brute-Force Security by ELI] Priceless! Started: 2 months ago No replies.
  25. How do you setup P2 for internal use? Started: 6 months ago Most recent reply: 3 months ago by sacredpath.
  26. [resolved] [Plugin: Password Vault] Password is not sanitized on display (+ other security considerations) Started: 4 months ago Most recent reply: 3 months ago by mrdenny.
  27. [Plugin: Custom Upload Folders] Easy and simple! Started: 3 months ago No replies.
  28. [Plugin: Edit Flow] [Feature request] Post Status Widget for custom post types Started: 4 months ago Most recent reply: 4 months ago by vloo.
  29. [resolved] [Plugin: All-in-One Event Calendar] Events page doesn't show up on front page if the theme has front-page.php Started: 4 months ago Most recent reply: 4 months ago by nicola.peluchetti.
  30. [Plugin: Plugin Reinstaller] Questions about reinstall behavior Started: 5 months ago No replies.