WordPress.org

Forums

User Profile

VideoUserManuals

User Activity

Recent Replies

  1. [resolved] [Plugin: Google Analyticator] Works With V3.8? Can't Get Auth Code User last replied: 1 year ago. No replies since.
  2. [resolved] [Plugin: White Label CMS] Add Goolge Analytics Panel to Dashboard User last replied: 1 year ago. No replies since.
  3. [resolved] [Plugin: White Label CMS] Logo for WordPress in Admin Bar when in Mobil view User last replied: 1 year ago. No replies since.
  4. [resolved] [Plugin: White Label CMS] DeBug error User last replied: 1 year ago. Most recent reply: 1 year ago by S Bohrman.
  5. [resolved] [Plugin: White Label CMS] showing plugins User last replied: 1 year ago. No replies since.
  6. [resolved] [Plugin: White Label CMS] Change Editors to Contributor User last replied: 1 year ago. No replies since.
  7. [resolved] [Plugin: White Label CMS] Simple multisite branding User last replied: 1 year ago. No replies since.
  8. [resolved] [Plugin: White Label CMS] Support for Different user profile User last replied: 1 year ago. No replies since.
  9. [resolved] [Plugin: White Label CMS] Whitelabel not showing up in plugins User last replied: 1 year ago. No replies since.
  10. [resolved] [Plugin: White Label CMS] Custom Login Logo Problems in WP 3.7.1 User last replied: 1 year ago. No replies since.
  11. [resolved] [Plugin: White Label CMS] WordPress Logo Still Showing in IE User last replied: 1 year ago. No replies since.
  12. [resolved] [Plugin: Google Analyticator] Tracking code not working User last replied: 1 year ago. No replies since.
  13. [resolved] [Plugin: White Label CMS] Multisite Support User last replied: 1 year ago. No replies since.
  14. [resolved] [Plugin: White Label CMS] Add "Designed and developed by" to the footer developer name and url User last replied: 1 year ago. No replies since.
  15. [resolved] [Plugin: White Label CMS] Access to Appearance Menu Revealed too Much User last replied: 1 year ago. No replies since.
  16. [resolved] [Plugin: White Label CMS] How to hide Edit Page User last replied: 1 year ago. No replies since.
  17. [resolved] [Plugin: White Label CMS] Conflict with wpMandrill plugin User last replied: 1 year ago. Most recent reply: 1 year ago by andamira.
  18. [resolved] [Plugin: White Label CMS] Changing editor to another user for the Modify Menus section User last replied: 1 year ago. Most recent reply: 1 year ago by yoxoy.
  19. [resolved] [Plugin: White Label CMS] Can't Get Comments To Show User last replied: 1 year ago. No replies since.
  20. [resolved] [Plugin: White Label CMS] Disabled 'Right Now', etc. panels but still showing User last replied: 1 year ago. No replies since.
  21. [resolved] [Plugin: White Label CMS] Need to be able to grant users permission to schedule posts but not publish them User last replied: 1 year ago. No replies since.
  22. [resolved] [Plugin: White Label CMS] Double Image of Primary Logo in Header Section User last replied: 1 year ago. No replies since.
  23. [resolved] [Plugin: White Label CMS] Adding More Dashboard Panels User last replied: 1 year ago. No replies since.
  24. [Plugin: White Label CMS] Server error after update User last replied: 1 year ago. Most recent reply: 1 year ago by mvaneijgen.
  25. [resolved] [Plugin: Google Analyticator] _addDevId User last replied: 1 year ago. No replies since.
  26. [resolved] [Plugin: White Label CMS] Chatplugin/chatmenuNot Visible for Administrator Role User last replied: 1 year ago. No replies since.
  27. [resolved] [Plugin: White Label CMS] Admin bar logo position User last replied: 1 year ago. No replies since.
  28. [resolved] [Plugin: White Label CMS] WordPress 3.6 Compatiable? User last replied: 1 year ago. No replies since.
  29. [resolved] [Plugin: White Label CMS] Adding FORM tag to custom Welcome Panel breaks plugin User last replied: 1 year ago. No replies since.
  30. [resolved] [Plugin: White Label CMS] Cannot see Ninja Forms for Editor Role User last replied: 1 year ago. No replies since.

Threads Started

No more topics posted.