WordPress.org

Forums

The Support Forums are in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. Help is available via IRC during this time. More information.

User Profile

VideoUserManuals

User Activity

Recent Replies

  1. [resolved] [Plugin: White Label CMS] RSS Feed bug ? User last replied: 4 weeks ago. No replies since.
  2. [resolved] [Plugin: White Label CMS] Rename menu entries User last replied: 4 weeks ago. No replies since.
  3. [resolved] [Plugin: White Label CMS] Quick Draft widget disappears User last replied: 4 weeks ago. No replies since.
  4. [resolved] [Plugin: White Label CMS] Error: get_currentuserinfo User last replied: 4 weeks ago. No replies since.
  5. [Plugin: White Label CMS] Error Message on Dashboard User last replied: 4 months ago. No replies since.
  6. [Plugin: White Label CMS] Referrence Error - jQuery not defined (custom logo in admin bar) User last replied: 4 months ago. No replies since.
  7. [Plugin: White Label CMS] hide page meta boxes display error User last replied: 6 months ago. No replies since.
  8. [Plugin: White Label CMS] Footer Logo Issue User last replied: 7 months ago. No replies since.
  9. [resolved] [Plugin: White Label CMS] Broken User last replied: 7 months ago. No replies since.
  10. [resolved] [Plugin: White Label CMS] import txt file not working User last replied: 7 months ago. No replies since.
  11. [Plugin: White Label CMS] currently not working well User last replied: 7 months ago. No replies since.
  12. [resolved] [Plugin: White Label CMS] Dashboard widgets can't be moved after last update User last replied: 7 months ago. Most recent reply: 7 months ago by Dan Knauss.
  13. [resolved] [Plugin: White Label CMS] Cannot add logos to admin or footer User last replied: 7 months ago. No replies since.
  14. [resolved] [Plugin: White Label CMS] Dashboard logo & title appearing in dashboard panel after update to WP 4.3 User last replied: 7 months ago. No replies since.
  15. [resolved] [Plugin: White Label CMS] multisite issues User last replied: 7 months ago. No replies since.
  16. [resolved] [Plugin: White Label CMS] Can Welcome Panel show above RSS feed panel by default? User last replied: 7 months ago. Most recent reply: 7 months ago by Leem2209.
  17. [resolved] [Plugin: White Label CMS] How to remove Contact Form 7 from Admin page User last replied: 7 months ago. Most recent reply: 7 months ago by thsbde.
  18. [resolved] [Plugin: White Label CMS] Compatibility with WP 4.3.1 ? User last replied: 7 months ago. No replies since.
  19. [resolved] [Plugin: White Label CMS] how to unhide a menu item User last replied: 7 months ago. No replies since.
  20. [resolved] [Plugin: White Label CMS] Applying customization for multiple client sites User last replied: 7 months ago. Most recent reply: 7 months ago by kenian.
  21. [resolved] [Plugin: White Label CMS] Cannot add 16x16 logo graphics User last replied: 7 months ago. No replies since.
  22. [resolved] [Plugin: White Label CMS] Subscribe Box User last replied: 7 months ago. No replies since.
  23. [resolved] [Plugin: White Label CMS] Dashboard logo and heading User last replied: 7 months ago. No replies since.
  24. [Plugin: White Label CMS] Conflict with WordPress (Yoast) SEO v3.0 User last replied: 10 months ago. Most recent reply: 4 months ago by rootroot.
  25. [closed] [Plugin: White Label CMS] White page when "save changes" User last replied: 1 year ago. Most recent reply: 11 months ago by gvaslin.
  26. [resolved] [Plugin: White Label CMS] Howdy removal even more professional User last replied: 1 year ago. No replies since.
  27. [resolved] [Plugin: White Label CMS] How to make a Retina Login Logo User last replied: 1 year ago. Most recent reply: 1 year ago by Jason.
  28. [resolved] [Plugin: White Label CMS] Conflict with wpMandrill plugin Update User last replied: 1 year ago. No replies since.
  29. [resolved] [Plugin: White Label CMS] Cannot hide profile. User last replied: 1 year ago. No replies since.
  30. [Plugin: Google Analyticator] 30 days view shows no data User last replied: 1 year ago. Most recent reply: 1 year ago by Dimitris73.

Threads Started

  1. [resolved] [Plugin: White Label CMS] Conflict with wpMandrill plugin Update Started: 1 year ago Most recent reply: 1 year ago by Video User Manuals.
  2. [resolved] [Plugin: Google Analyticator] Beta 6.4.8.1 Started: 1 year ago Most recent reply: 1 year ago by Luis Martins.
  3. [Plugin: Simple Custom Post Order] Great Plugin Started: 1 year ago Most recent reply: 1 year ago by Video User Manuals.
  4. [resolved] [Plugin: Google Analyticator] Test Beta 6.4.7.4 - New Universal Analytics Capabilities Started: 2 years ago Most recent reply: 2 years ago by Video User Manuals.
  5. [Plugin: White Label CMS] Improving The Menu Show/Hide System - We Need Your Help! Started: 3 years ago Most recent reply: 2 years ago by Video User Manuals.
  6. [Plugin: Google Analyticator] Beta Testers Wanted! Started: 2 years ago No replies.
  7. [Plugin: Google Analyticator] Show Dashboard Widget Started: 3 years ago Most recent reply: 3 years ago by aiafrate.
  8. [Plugin: Google Analyticator] 502 Error Google Started: 3 years ago Most recent reply: 3 years ago by Video User Manuals.
  9. [Plugin: Google Analyticator] Please Try This First Started: 3 years ago No replies.