WordPress.org

Forums

User Profile

veleno

User Activity

Recent Replies

  1. [Plugin: Gravity Forms + Custom Post Types] Great plugin! User last replied: 2 weeks ago. No replies since.
  2. [Plugin: Recently Registered] It works well User last replied: 3 weeks ago. No replies since.
  3. [resolved] [Plugin: Nextend Facebook Connect] Undefined index: loginFacebook User last replied: 7 months ago. Most recent reply: 7 months ago by nextendweb.
  4. [Plugin: Nextend Facebook Connect] Login Error! Blank Page User last replied: 7 months ago. Most recent reply: 6 months ago by aljota.
  5. [resolved] [Plugin: WPBook] Style not applied User last replied: 1 year ago. No replies since.
  6. [Plugin: Facebook] Hard to configure User last replied: 1 year ago. No replies since.
  7. [Plugin: BackUpWordPress] Complete backup failed User last replied: 1 year ago. No replies since.
  8. Twenty eleven 1.2 breaks embedded Google Maps User last replied: 3 years ago. Most recent reply: 3 years ago by tuxbrain.
  9. [Plugin: GCal Events List] doesn't work User last replied: 3 years ago. No replies since.
  10. [resolved] [Plugin: GCal Events List] Calendar ID User last replied: 4 years ago. No replies since.
  11. [resolved] Menu feature - drag and drop is not working User last replied: 4 years ago. Most recent reply: 4 years ago by g_alex.
  12. [Plugin: GCal Events List] Cannot redeclare add_styles() User last replied: 4 years ago. No replies since.

Threads Started

  1. [Plugin: Gravity Forms + Custom Post Types] Great plugin! Started: 2 weeks ago Most recent reply: 2 weeks ago by veleno.
  2. [Plugin: Recently Registered] It works well Started: 3 weeks ago No replies.
  3. [resolved] [Plugin: Nextend Facebook Connect] Undefined index: loginFacebook Started: 7 months ago Most recent reply: 7 months ago by nextendweb.
  4. [resolved] [Plugin: WPBook] Style not applied Started: 1 year ago Most recent reply: 1 year ago by veleno.
  5. [Plugin: Facebook] Hard to configure Started: 1 year ago No replies.
  6. [Plugin: BackUpWordPress] Complete backup failed Started: 1 year ago No replies.