WordPress.org

Forums

User Profile

velegno

User Activity

Recent Replies

  1. [resolved] [Plugin: Frontend Uploader] Get attachment id on fu_after_upload User last replied: 3 weeks ago. No replies since.
  2. [Plugin: Force Regenerate Thumbnails] Failed & deleted _wp_attached_file User last replied: 9 months ago. No replies since.
  3. [Plugin: Blog Copier] subdomain.www.maindomain.com (3.9.1) User last replied: 9 months ago. No replies since.
  4. [resolved] [Plugin: Jetpack by WordPress.com] strange issue with publicize User last replied: 10 months ago. Most recent reply: 10 months ago by Brandon Kraft.
  5. [resolved] [Plugin: Jetpack by WordPress.com] Publicize Works only with one user User last replied: 10 months ago. Most recent reply: 10 months ago by Brandon Kraft.
  6. [resolved] Multisite Change Root blog User last replied: 11 months ago. No replies since.
  7. Including some HTML in the header User last replied: 8 years ago. Most recent reply: 8 years ago by ektz.

Threads Started

  1. [resolved] [Plugin: Frontend Uploader] Get attachment id on fu_after_upload Started: 3 weeks ago Most recent reply: 3 weeks ago by aldero.
  2. [Plugin: Force Regenerate Thumbnails] Failed & deleted _wp_attached_file Started: 9 months ago No replies.
  3. [Plugin: Blog Copier] subdomain.www.maindomain.com (3.9.1) Started: 9 months ago No replies.
  4. [resolved] [Plugin: Jetpack by WordPress.com] strange issue with publicize Started: 10 months ago Most recent reply: 10 months ago by Brandon Kraft.
  5. [resolved] [Plugin: Jetpack by WordPress.com] Publicize Works only with one user Started: 10 months ago Most recent reply: 10 months ago by Brandon Kraft.
  6. [resolved] Multisite Change Root blog Started: 11 months ago Most recent reply: 11 months ago by aldero.
  7. Including some HTML in the header Started: 8 years ago Most recent reply: 8 years ago by ektz.