WordPress.org

Forums

User Profile

veganist

User Activity

Recent Replies

  1. [resolved] gratuitous index numbers User last replied: 2 years ago. No replies since.
  2. [resolved] I deleted some code and the screen went white,now I can't get on to the site User last replied: 2 years ago. Most recent reply: 2 years ago by tabatha_kitty.
  3. the problem in link User last replied: 2 years ago. No replies since.
  4. Excerpt and dots User last replied: 2 years ago. Most recent reply: 2 years ago by Ebrark.
  5. Navigation Menu User last replied: 2 years ago. Most recent reply: 2 years ago by drandle1.
  6. [resolved] Creating Sub Items On A New Page User last replied: 2 years ago. Most recent reply: 2 years ago by findleylakeproperty.
  7. Problem with WP Gallery User last replied: 2 years ago. Most recent reply: 2 years ago by Kristen Hanna.
  8. [resolved] Update to 3.5.1 inactivated the homepage slideshow User last replied: 2 years ago. Most recent reply: 2 years ago by Andrew.
  9. Link to file on Post User last replied: 2 years ago. Most recent reply: 2 years ago by ClaytonJames.
  10. Fatal Error User last replied: 2 years ago. Most recent reply: 2 years ago by jholder83864.
  11. Keeping Robots Out User last replied: 2 years ago. Most recent reply: 2 years ago by MickeyRoush.
  12. [resolved] How to make the page to load from index.html instead index.php User last replied: 2 years ago. Most recent reply: 2 years ago by Al.
  13. wordpress email admin new user User last replied: 2 years ago. No replies since.
  14. User profile view (front-end) User last replied: 2 years ago. Most recent reply: 2 years ago by mineobile.
  15. Showing one page's content on another page User last replied: 2 years ago. Most recent reply: 1 year ago by massiace.
  16. what code to add in style sheet User last replied: 2 years ago. Most recent reply: 2 years ago by Andrew.
  17. google webmasters tells"found robots.txt file but can't download it" User last replied: 2 years ago. No replies since.
  18. taxonomies not showing User last replied: 2 years ago. No replies since.
  19. [resolved] Date Minus 1 Day User last replied: 2 years ago. Most recent reply: 2 years ago by hockeyhero4.
  20. Publish function not workin User last replied: 2 years ago. Most recent reply: 2 years ago by WPyogi.
  21. html appears instead of wp admin panel User last replied: 2 years ago. Most recent reply: 2 years ago by justemoi.
  22. I would like to have my blog one continuous page User last replied: 2 years ago. No replies since.
  23. Default theme keeps popping up. User last replied: 2 years ago. Most recent reply: 2 years ago by bottleneck.
  24. Menus - too many links, two lines? Styling? User last replied: 2 years ago. No replies since.
  25. [resolved] Can't see content in posts or pages in dashboard User last replied: 2 years ago. Most recent reply: 2 years ago by Patrick Nommensen.
  26. [closed] Youtube Embed issues on WordPress 3.5.1 User last replied: 2 years ago. Most recent reply: 2 years ago by songdogtech.
  27. From PHP Mysql query to javascrip User last replied: 2 years ago. Most recent reply: 2 years ago by gabrielcastillo.
  28. maintaining similar setup for multiple blogs? User last replied: 2 years ago. No replies since.
  29. System is not openning up after some config changes User last replied: 2 years ago. No replies since.
  30. When i upload image include "é" in name it convert to "é" User last replied: 2 years ago. No replies since.

Threads Started

No more topics posted.