WordPress.org

Forums

User Profile

urkekg

User Activity

Recent Replies

  1. [Plugin: YouTube Channel] Enhanced privacy: it set 'X-Frame-Options' to 'SAMEORIGIN' User last replied: 1 month ago. No replies since.
  2. [resolved] [Plugin: YouTube Channel] Show more than 50 videos User last replied: 1 month ago. Most recent reply: 1 month ago by chrisgeist.
  3. [resolved] [Plugin: YouTube Channel] videos have inccorrect layout User last replied: 1 month ago. Most recent reply: 1 month ago by kagim28.
  4. [resolved] [Plugin: YouTube Channel] Order by latest to oldest sort display video User last replied: 1 month ago. Most recent reply: 2 weeks ago by oowow.
  5. [resolved] [Plugin: YouTube Channel] Problem: Privacy mode/thumbnail/mobile support User last replied: 1 month ago. No replies since.
  6. [Plugin: YouTube Channel] fixed! :: Lightbox doesn't work when you load page with AJAX User last replied: 1 month ago. No replies since.
  7. [resolved] [Plugin: YouTube Channel] Notice: Undefined index: apikey User last replied: 1 month ago. No replies since.
  8. [resolved] [Plugin: YouTube Channel] Lightbox Issue User last replied: 1 month ago. No replies since.
  9. AJAX enabled GravityForms by shortcode in Icegram message does not work User last replied: 1 month ago. Most recent reply: 2 weeks ago by kevinschoen.
  10. [Plugin: YouTube Channel] Consecutive Play User last replied: 1 month ago. No replies since.
  11. [resolved] [Plugin: YouTube Channel] How to remove play buttons? User last replied: 1 month ago. No replies since.
  12. [resolved] [Plugin: YouTube Channel] YTC empty record for this feed User last replied: 1 month ago. Most recent reply: 1 month ago by AndresPadrones.
  13. [resolved] [Plugin: YouTube Channel] YTC Error: Blank / Thumbnail User last replied: 1 month ago. No replies since.
  14. [Plugin: YouTube Channel] Include multiple playlists in single shortcode User last replied: 1 month ago. No replies since.
  15. [Plugin: Stock Ticker] How many symbols? User last replied: 1 month ago. No replies since.
  16. [resolved] [Plugin: YouTube Channel] Videos disappear from Widget User last replied: 1 month ago. No replies since.
  17. [Plugin: YouTube Channel] Error on display thumbnails after upgrade User last replied: 1 month ago. No replies since.
  18. [resolved] [Plugin: YouTube Channel] Mobile Browser Support User last replied: 1 month ago. No replies since.
  19. [resolved] [Plugin: YouTube Channel] Refused to display in a frame because it set 'X-Frame-Options' to 'SAMEORIGIN'. User last replied: 1 month ago. No replies since.
  20. [resolved] [Plugin: YouTube Channel] Lightbox User last replied: 1 month ago. Most recent reply: 1 month ago by slackarea.
  21. [Plugin: YouTube Channel] Random play and caching (W3TC) User last replied: 1 month ago. Most recent reply: 1 month ago by jbx.
  22. [resolved] [Plugin: YouTube Channel] HTML5 iFrame (Async) not working in version 3.0.8.1 User last replied: 1 month ago. Most recent reply: 1 month ago by jbx.
  23. [resolved] [Plugin: YouTube Channel] Disabling Lightbox User last replied: 1 month ago. No replies since.
  24. [resolved] [Plugin: YouTube Channel] Random is always enabled User last replied: 1 month ago. No replies since.
  25. [resolved] [Plugin: YouTube Channel] YTC ERROR: We have empty record for this feed. User last replied: 1 month ago. Most recent reply: 1 month ago by TwerkJerk.
  26. [resolved] [Plugin: YouTube Channel] YTC ERROR: "blank" User last replied: 1 month ago. No replies since.
  27. [Plugin: Posts per Cat] Excellent+++ User last replied: 1 month ago. No replies since.
  28. [resolved] [Plugin: Posts per Cat] formatting the posts in PPC User last replied: 1 month ago. No replies since.
  29. [Plugin: YouTube Channel] How can I custom video size User last replied: 1 month ago. No replies since.
  30. [Plugin: YouTube Channel] Consecutive Play User last replied: 1 month ago. No replies since.

Threads Started

  1. [Plugin: WordPress HTTPS (SSL)] No 404 Error with Headway and HTTPS Started: 2 years ago No replies.
  2. [Plugin: WPeMatico] Use as featured image one from thumbnail feed node Started: 2 years ago Most recent reply: 2 years ago by evroekel.
  3. [Plugin: Page-list] Add level classes to UL's Started: 2 years ago Most recent reply: 2 years ago by Aleksandar Urošević.
  4. [resolved] Get header image description to string Started: 3 years ago Most recent reply: 3 years ago by Aleksandar Urošević.
  5. Migrating data from custom CMS to WordPress blog Started: 5 years ago Most recent reply: 5 years ago by Aleksandar Urošević.
  6. Time Machine: Please post Bug report here Started: 6 years ago No replies.
  7. Valid XHTML for SlideShare Started: 6 years ago No replies.
  8. li id by Blogroll category Started: 8 years ago Most recent reply: 8 years ago by Aleksandar Urošević.