WordPress.org

Forums

User Profile

tzkmx

User Activity

Recent Replies

  1. Videos not playing User last replied: 2 years ago. Most recent reply: 2 years ago by ClaytonJames.
  2. Add media link not working User last replied: 2 years ago. No replies since.
  3. Is Multisite a justified use of a dedicated IP for ARIN User last replied: 2 years ago. No replies since.
  4. [resolved] Disable Comments in Pages Setting Not Working User last replied: 2 years ago. No replies since.
  5. how to make comments more compact in Twenty Eleven? User last replied: 2 years ago. No replies since.
  6. [resolved] Limit on child themes allowed on 3.5 Multisite? User last replied: 2 years ago. Most recent reply: 2 years ago by Sharon Austin.
  7. Featured image and discussion boxes not showing for authors - only for admins User last replied: 2 years ago. No replies since.
  8. Redirect to back office User last replied: 2 years ago. Most recent reply: 2 years ago by Shane@Valiant.
  9. [resolved] Buddypress compatibility is not working in Subdomains User last replied: 2 years ago. Most recent reply: 2 years ago by anandbala.
  10. Multisite on subdomain: can't reach sub-sites User last replied: 2 years ago. No replies since.
  11. [resolved] Login and edit template User last replied: 2 years ago. Most recent reply: 2 years ago by conordal.
  12. Directory Network base site Permalinks results in Loop User last replied: 2 years ago. Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  13. [resolved] LiquidWeb & Multisite User last replied: 2 years ago. Most recent reply: 2 years ago by bananaconcocco.
  14. website has a programming error. User last replied: 2 years ago. No replies since.
  15. How to create custom CMS using wordpress database? User last replied: 2 years ago. No replies since.
  16. Menu Question User last replied: 2 years ago. No replies since.
  17. WP-admin goes to normal page login User last replied: 2 years ago. Most recent reply: 2 years ago by JHopping.
  18. [resolved] new Multiside leads to 404 User last replied: 2 years ago. Most recent reply: 2 years ago by andaluzo.
  19. Not able to connect to wp-admin page User last replied: 2 years ago. Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  20. Clean Up Multisite Database? User last replied: 2 years ago. Most recent reply: 2 years ago by sallen.
  21. page "album" User last replied: 2 years ago. No replies since.
  22. Which plugin do you prefer for security? User last replied: 2 years ago. No replies since.
  23. Running WordPress on multiple web servers User last replied: 2 years ago. Most recent reply: 2 years ago by Lincolnislam.
  24. Possible to have different display names for super admin based on site? User last replied: 2 years ago. No replies since.
  25. [resolved] Sub-domain install dashboard login caught in loop User last replied: 2 years ago. Most recent reply: 2 years ago by reasie.
  26. Multisite and category subdomains User last replied: 2 years ago. Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  27. Google Chrome could not find XXXX URL User last replied: 2 years ago. No replies since.
  28. Is wordpress more compatible on IIS or WAMP? User last replied: 2 years ago. No replies since.
  29. A main site with departments and sub-departments User last replied: 2 years ago. Most recent reply: 2 years ago by Iurie Malai.
  30. How to make body of a page transparent User last replied: 2 years ago. Most recent reply: 2 years ago by WPyogi.

Threads Started

No more topics posted.