WordPress.org

Forums

User Profile

TrishaM

User Activity

Recent Replies

  1. Parse Error when trying to log in User last replied: 2 months ago. No replies since.
  2. cant log in User last replied: 2 months ago. Most recent reply: 2 months ago by janineKG.
  3. Administrator can't create new roles User last replied: 2 months ago. Most recent reply: 2 months ago by bradbpw.
  4. Inserted pics start near middle of page, cut off at bottom User last replied: 2 months ago. Most recent reply: 2 months ago by rkevins.
  5. No Export button in Tools User last replied: 2 months ago. Most recent reply: 1 week ago by Pioneer Valley Web Design.
  6. Problem with my site User last replied: 2 months ago. No replies since.
  7. Company used Editor to make Navigation, I want to use WordPress' Navigation inte User last replied: 2 months ago. No replies since.
  8. [resolved] How to Embed a youtube video without User last replied: 2 months ago. Most recent reply: 1 month ago by kmessinger.
  9. Fatal Error Message After Updating to WordPress 4.1 User last replied: 2 months ago. Most recent reply: 2 months ago by nsmith.design.
  10. how to made catalog User last replied: 2 months ago. Most recent reply: 2 months ago by renato07.
  11. permalinks User last replied: 2 months ago. No replies since.
  12. Post and Pages not actualizing automatically User last replied: 2 months ago. Most recent reply: 2 months ago by New_Noob_on_the_Block.
  13. How to make a Custom Gallery relative (rel attribute) User last replied: 2 months ago. Most recent reply: 2 months ago by mathewhallphoto.
  14. Can Custom Post Types behave like Post Formats? User last replied: 2 months ago. No replies since.
  15. How to convert a shortcode to an anchored image User last replied: 2 months ago. Most recent reply: 2 months ago by jonpfraser.
  16. Weird thing happened in my WordPress site at localhost User last replied: 2 months ago. Most recent reply: 2 months ago by conh2so4.
  17. Discussion Settings Not Working Correctly User last replied: 2 months ago. Most recent reply: 2 months ago by susie.Q.
  18. [resolved] Custom Taxonomy Page not found User last replied: 2 months ago. Most recent reply: 2 months ago by danielfonda.
  19. Category page - Multiple tabs like the plugin page User last replied: 2 months ago. No replies since.
  20. Comments Box and footer not showing User last replied: 2 months ago. Most recent reply: 2 months ago by alchymyth.
  21. An error occurred while uploading media User last replied: 2 months ago. No replies since.
  22. Need help User last replied: 2 months ago. Most recent reply: 2 months ago by kmessinger.
  23. Database error messages User last replied: 2 months ago. Most recent reply: 2 months ago by WPyogi.
  24. Issues with log-in and permissions User last replied: 2 months ago. Most recent reply: 1 month ago by messagesecretary.
  25. batch code User last replied: 2 months ago. No replies since.
  26. Code a really custom PDF EXPORT for posts. User last replied: 2 months ago. Most recent reply: 2 months ago by nicopulse.
  27. [resolved] Redirect with if statement User last replied: 2 months ago. Most recent reply: 2 months ago by chatty24.
  28. How do I enable extra Screen Options for a new template? User last replied: 2 months ago. Most recent reply: 2 months ago by wilsonf1.
  29. Problem with Cropping Thumbnails User last replied: 2 months ago. Most recent reply: 2 months ago by robertallen.
  30. [resolved] Changing WP and Site Address through General Settings User last replied: 2 months ago. No replies since.

Threads Started

No more topics posted.