WordPress.org

Forums

User Profile

TrishaM

User Activity

Recent Replies

  1. In Search Of Album Plugin? User last replied: 2 months ago. Most recent reply: 2 months ago by WPnewb2014.
  2. Image meta-data User last replied: 2 months ago. Most recent reply: 2 months ago by jacquilyndesigns.
  3. Open Sans isn't displayed correctly in Firefox for Romanian characters User last replied: 2 months ago. No replies since.
  4. [resolved] Combine related posts by tags with custom field/custom post type User last replied: 2 months ago. No replies since.
  5. [resolved] removing "home-page" from permalink for home page only User last replied: 2 months ago. Most recent reply: 2 months ago by callonjudy.
  6. How to add facebook share button to PAGE? User last replied: 2 months ago. No replies since.
  7. RSS feed is not working. User last replied: 2 months ago. Most recent reply: 2 months ago by Tanvir Hasan.
  8. Saddest question ever... User last replied: 2 months ago. Most recent reply: 2 months ago by Amaclean23.
  9. Site Redirect Problem User last replied: 2 months ago. Most recent reply: 2 months ago by vaghar123.
  10. Moving H1 code from header to page User last replied: 2 months ago. Most recent reply: 2 months ago by edouardcoleman.
  11. what I see on admin is not on website User last replied: 2 months ago. Most recent reply: 2 months ago by thoughtsandprayer.
  12. Website not viewing properly on mobile devices User last replied: 2 months ago. Most recent reply: 2 months ago by Tim Blake.
  13. [Plugin: Top 25 Social Icons] Remove "specific feeds" and reorder icons User last replied: 2 months ago. No replies since.
  14. [resolved] Issue with header linking User last replied: 2 months ago. Most recent reply: 2 months ago by duchesscorp.
  15. Remove trailing slash from new page created using add_rewrite_rule User last replied: 2 months ago. No replies since.
  16. Edit image functionality not working User last replied: 2 months ago. Most recent reply: 2 months ago by clairefritz.
  17. Want to hide long list of cities, show only search box for that list User last replied: 2 months ago. Most recent reply: 2 months ago by kissedvixen.
  18. Recent post shows twice. What to do? User last replied: 2 months ago. Most recent reply: 2 months ago by WPBeginner.
  19. [resolved] get_option( 'blog_public' ) always returns 0 User last replied: 2 months ago. Most recent reply: 2 months ago by wwdboer.
  20. How to become an Admin User last replied: 2 months ago. Most recent reply: 2 months ago by James Huff (MacManX).
  21. Styling posts differently User last replied: 2 months ago. Most recent reply: 2 months ago by easy4tutoring.
  22. Domain Email User last replied: 2 months ago. Most recent reply: 2 months ago by llouisehair.
  23. My Post Page not working for subscriber users User last replied: 2 months ago. Most recent reply: 2 months ago by ietimar.
  24. [resolved] http error User last replied: 2 months ago. Most recent reply: 2 months ago by scarletleonard.
  25. Posts are sharing wrong image User last replied: 2 months ago. Most recent reply: 2 months ago by marya521.
  26. List Sub Pages in ul list with Title User last replied: 2 months ago. No replies since.
  27. [resolved] How to personalize pages User last replied: 2 months ago. Most recent reply: 2 months ago by giovanni86.
  28. How to get a pic to show when someone shares your page User last replied: 2 months ago. No replies since.
  29. Create blog action hook User last replied: 2 months ago. No replies since.
  30. Blog excerpt preview format doesn't show image User last replied: 2 months ago. Most recent reply: 2 months ago by WPyogi.

Threads Started

  1. [resolved] PHP help needed - echo HMTL based on Author ID Started: 5 years ago Most recent reply: 5 years ago by redkite.
  2. MySQL query help Started: 5 years ago Most recent reply: 5 years ago by kymac.
  3. WP 2.7 - all permalinks displaying same post Started: 6 years ago Most recent reply: 5 years ago by Odaku128.
  4. wp_list_comment odd/even classes wrong Started: 5 years ago No replies.
  5. [resolved] [Plugin: Contact Form 7] Can you add sender IP to email that gets sent? Started: 5 years ago Most recent reply: 5 years ago by VinceSamios.
  6. Exclude category from recent comments list Started: 5 years ago Most recent reply: 5 years ago by mtw28.
  7. [resolved] Need help caluclating future date in the Loop using custom field Started: 5 years ago Most recent reply: 5 years ago by ricardormz.
  8. [resolved] Access author data outside loop in sidebar Started: 5 years ago Most recent reply: 5 years ago by TrishaM.
  9. [resolved] [Plugin: Twitter for WordPress] Help with modifying this for multiple authors Started: 5 years ago Most recent reply: 5 years ago by TrishaM.
  10. Suggest change to Forum segmentation Started: 5 years ago Most recent reply: 5 years ago by esmi.
  11. PLEASE make NoFollow an option, not automatic Started: 5 years ago Most recent reply: 5 years ago by VRocKs.
  12. Problem with reversing post order - nav links wrong Started: 6 years ago Most recent reply: 5 years ago by solidhex.
  13. [resolved] in_category not working Started: 6 years ago Most recent reply: 6 years ago by Mav3000.
  14. Comment notification going to wrong email (not admin) Started: 6 years ago Most recent reply: 6 years ago by TrishaM.
  15. Need help with query using custom fields Started: 6 years ago Most recent reply: 6 years ago by Johnny B.
  16. Alt way to display category in ASC order with pagination Started: 6 years ago No replies.
  17. Feeds, Feedburner, and old (backdated) posts Started: 6 years ago Most recent reply: 6 years ago by TrishaM.
  18. Feeds, Feedburner and old (backdated) posts Started: 6 years ago Most recent reply: 6 years ago by TrishaM.
  19. [resolved] [Plugin: Simple Tags] Tags not displaying after delete/recreate Started: 6 years ago Most recent reply: 6 years ago by analutetia.
  20. Trouble with 2.5 and Custom Fields Started: 6 years ago Most recent reply: 6 years ago by TrishaM.
  21. [resolved] Can't create new categories Started: 7 years ago Most recent reply: 6 years ago by ekanemer.
  22. Stop automatic insertion of line break Started: 7 years ago Most recent reply: 7 years ago by Samuel Wood (Otto).
  23. Cryptograph Plugin and 404 errors?? Started: 7 years ago Most recent reply: 7 years ago by TrishaM.
  24. [resolved] Pages not accessed correctly Started: 8 years ago Most recent reply: 8 years ago by Chris_K.
  25. Permalink problem - not the usual sort Started: 8 years ago Most recent reply: 8 years ago by TrishaM.