WordPress.org

Forums

User Profile

TrishaM

User Activity

Recent Replies

  1. [resolved] Vimeo embed appears in different size in different browser User last replied: 2 months ago. Most recent reply: 2 months ago by mangalamstudio.
  2. Media Permalink User last replied: 2 months ago. Most recent reply: 2 months ago by mangalamstudio.
  3. Remove the Top Nav Menu User last replied: 2 months ago. No replies since.
  4. [resolved] Menu issue User last replied: 2 months ago. Most recent reply: 2 months ago by WPyogi.
  5. How do I deal with post specicific generated pages? User last replied: 2 months ago. No replies since.
  6. the uploaded file can not be moved to wp-content/uploads. User last replied: 2 months ago. Most recent reply: 2 months ago by Marius (Clorith).
  7. Post Links Default to Auto Saved with a Number User last replied: 2 months ago. Most recent reply: 2 months ago by constructionlaw.
  8. Of Mice and Hyperlinks... User last replied: 2 months ago. Most recent reply: 2 months ago by kentford.
  9. [resolved] Greyed out area on homepage User last replied: 2 months ago. Most recent reply: 2 months ago by newanglerace123.
  10. Tool bar collapse User last replied: 2 months ago. No replies since.
  11. All Plugins, Media, And text for other pages showing up on Homepage User last replied: 2 months ago. Most recent reply: 2 months ago by simonfoshay.
  12. Page specific updating (blog, or feed, etc) User last replied: 2 months ago. No replies since.
  13. [resolved] Code UA-XXXXXXXX-X shown on the main page! User last replied: 2 months ago. Most recent reply: 2 months ago by m4t1eu06.
  14. Move block of text to right a bit—padding? User last replied: 2 months ago. Most recent reply: 2 months ago by rkevins.
  15. Want boxes around each vertical menu item User last replied: 2 months ago. No replies since.
  16. Picture size/aspect ratio problem User last replied: 2 months ago. No replies since.
  17. Add text to header area User last replied: 2 months ago. No replies since.
  18. How to preview a post User last replied: 2 months ago. Most recent reply: 2 months ago by atomizer.
  19. 2 small problems, but two big headache,pls help User last replied: 2 months ago. Most recent reply: 2 months ago by davpetri20.
  20. Password Reset email title is "New Order!" User last replied: 2 months ago. No replies since.
  21. Mass Change media Link To on post/multiple post User last replied: 2 months ago. Most recent reply: 2 months ago by James Coletta.
  22. Hide posts from showing in some pages ? User last replied: 2 months ago. No replies since.
  23. "A trusted SSL Certificate was not found" User last replied: 2 months ago. Most recent reply: 2 months ago by johnatanasoff.
  24. website like this need help/suggestion User last replied: 2 months ago. No replies since.
  25. Exclude taxonomy by term not work with pagination link User last replied: 2 months ago. Most recent reply: 2 months ago by jawanet.
  26. User file sharing?? User last replied: 2 months ago. No replies since.
  27. Help with Custom Post Meta Description User last replied: 2 months ago. Most recent reply: 2 months ago by spciii.
  28. Code to add image file size (MB) to meta data User last replied: 2 months ago. Most recent reply: 2 months ago by IslandOwl.
  29. error-establishing-a-database-connection User last replied: 2 months ago. No replies since.
  30. Specific page for specific user User last replied: 2 months ago. No replies since.

Threads Started

  1. Custom bookmarks list by category Started: 1 year ago Most recent reply: 1 year ago by TrishaM.
  2. [Plugin: Advanced post slider] Stop loading .js/jquery on pages with no slider Started: 1 year ago No replies.
  3. Allowing HTML in user description broken in 3.8? Started: 1 year ago Most recent reply: 1 year ago by TrishaM.
  4. [resolved] [Plugin: Advanced post slider] Feature Requests Started: 1 year ago Most recent reply: 1 year ago by digontoahsan.
  5. [Plugin: Gravity Forms - Placeholders add-on] Good Workaround, needs more features Started: 1 year ago No replies.
  6. [resolved] [Plugin: Advanced post slider] Slider covers dropdown menu Started: 1 year ago Most recent reply: 1 year ago by TrishaM.
  7. [Plugin: Print Friendly and PDF Button] This plugin has Ads that appear to site visitors Started: 1 year ago Most recent reply: 1 year ago by printfriendly.
  8. [Plugin: WP-Print] Does exactly what I need Started: 1 year ago No replies.
  9. [Plugin: Rich Reviews] Simple, no options but gets the job done Started: 1 year ago No replies.
  10. [resolved] [Plugin: Rich Reviews] Adding shortcode attributes using PHP in template Started: 1 year ago Most recent reply: 1 year ago by TrishaM.
  11. [Plugin: Rich Reviews] Adding a CAPTCHA Started: 1 year ago No replies.
  12. Modify size of Excerpt MetaBox Started: 1 year ago Most recent reply: 1 year ago by TrishaM.
  13. [resolved] [Plugin: SendPress Newsletters] Multiple empty subscriber lists keep appearing Started: 2 years ago Most recent reply: 2 years ago by itdoug.
  14. [Plugin: SendPress Newsletters] Very Impressive for a Free Plugin! Started: 2 years ago Most recent reply: 2 years ago by TrishaM.
  15. register_sidebar ignoring before_widget & after_widget Started: 2 years ago Most recent reply: 2 years ago by TrishaM.
  16. [resolved] [Plugin: ELI's Related Posts Footer Links and Widget] Nothing shows up for Widget Started: 3 years ago Most recent reply: 2 years ago by Eli Z.
  17. [Plugin: Really Simple CAPTCHA] Still problems with images not showing up Started: 4 years ago Most recent reply: 3 years ago by Indoril.
  18. [Plugin: Contact Form 7] Need to add onClick even to radio buttons Started: 4 years ago Most recent reply: 3 years ago by itayos.
  19. Sort Authors by last name not working Started: 4 years ago Most recent reply: 3 years ago by brix11.
  20. Comment problem when registered users not logged in Started: 4 years ago Most recent reply: 4 years ago by jlundell.
  21. [resolved] Theme disappeared - no longer appears under Appearance tab Started: 4 years ago Most recent reply: 4 years ago by TrishaM.
  22. [resolved] Upgrade to 3.0.4 results in blank page Started: 4 years ago Most recent reply: 4 years ago by TrishaM.
  23. [resolved] [Plugin: Quick Page/Post Redirect Plugin] [Plugin: Quick Page/Post Redirect] Causes 500 server error upon activation Started: 4 years ago Most recent reply: 4 years ago by prophecy2040.
  24. Need help with Other Posts Plugin Started: 4 years ago No replies.
  25. Can't activate more than 3 plugins Started: 4 years ago Most recent reply: 4 years ago by TrishaM.
  26. WP125 ver. 1.3.9 not working with WP 3.0 Started: 4 years ago No replies.
  27. Need help with complex Form/PHP/Custom Field query Started: 4 years ago Most recent reply: 4 years ago by gerbilk.
  28. [resolved] Accidentally deleted Pages Started: 4 years ago Most recent reply: 4 years ago by TrishaM.
  29. [resolved] Need help obfuscating email with PHP Started: 5 years ago Most recent reply: 5 years ago by skyew.
  30. 2.8.4 Unable to edit post timestamp Started: 5 years ago Most recent reply: 5 years ago by geekkd.