WordPress.org

Forums

User Profile

Tony Pratt

User Activity

Recent Replies

  1. Error message-PHP not Running..... User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  2. [resolved] [Plugin: WOW Slider] Help adding wowslider to header User last replied: 2 years ago. Most recent reply: 2 years ago by Jeronimo Aleixo.
  3. localhost xml file cat# no same on remote WP database User last replied: 2 years ago. Most recent reply: 2 years ago by s_ha_dum.
  4. localhost xml file cat# no same on remote WP database User last replied: 2 years ago. No replies since.
  5. xml going to remote blog not honoring cat# assignment User last replied: 2 years ago. No replies since.
  6. [resolved] [Plugin: WOW Slider] No error message or slider User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  7. Theme page menu to custom template User last replied: 2 years ago. No replies since.
  8. Reference book recommendation User last replied: 2 years ago. No replies since.
  9. echo of posts not honoring line breaks User last replied: 2 years ago. No replies since.

Threads Started

  1. Error message-PHP not Running..... Started: 2 years ago Most recent reply: 2 years ago by esmi.
  2. [resolved] [Plugin: WOW Slider] No error message or slider Started: 2 years ago Most recent reply: 2 years ago by esmi.
  3. localhost xml file cat# no same on remote WP database Started: 2 years ago Most recent reply: 2 years ago by s_ha_dum.
  4. localhost xml file cat# no same on remote WP database Started: 2 years ago No replies.
  5. xml going to remote blog not honoring cat# assignment Started: 2 years ago No replies.
  6. Theme page menu to custom template Started: 2 years ago Most recent reply: 2 years ago by Tony Pratt.
  7. Reference book recommendation Started: 2 years ago No replies.
  8. echo of posts not honoring line breaks Started: 2 years ago Most recent reply: 2 years ago by Tony Pratt.