WordPress.org

Forums

User Profile

tom_taylor_85

User Activity

124

Recent Replies

  1. [resolved] Changing Registration Settings? User last replied: 4 years ago. No replies since.
  2. What do I do if the confirmation email doesn’t send? User last replied: 4 years ago. No replies since.
  3. [resolved] How to write a "Only on the first page" code??? User last replied: 4 years ago. No replies since.
  4. Media Library "Unatatched" ? User last replied: 4 years ago. No replies since.
  5. [resolved] favicons and website tagline User last replied: 4 years ago. Most recent reply: 4 years ago by formpig.
  6. cookies problem i think User last replied: 4 years ago. Most recent reply: 4 years ago by m3tsys.
  7. Add Post Editor skip 2 lines !!?!?!?!? User last replied: 4 years ago. No replies since.
  8. Change menu based on Logged in or out User last replied: 4 years ago. No replies since.
  9. Administration Panel User last replied: 4 years ago. Most recent reply: 4 years ago by Charlotte1.
  10. [NSFW] Published a post but I'm not seeing it on the sites main page. User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.
  11. [closed] Images in The_Excerpt! User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.
  12. Where and how to get API key? User last replied: 4 years ago. No replies since.
  13. Plugin to get the correct FaceBook thumbnail? User last replied: 4 years ago. No replies since.
  14. WordPress Site Redirects to install.php User last replied: 4 years ago. Most recent reply: 4 years ago by simplyann.
  15. Customizing the footer depending on page? User last replied: 4 years ago. No replies since.
  16. FaceBook grabs incorrect thumbnail image! Why? User last replied: 4 years ago. Most recent reply: 3 years ago by johnnyebu.
  17. Adding links to facebook? Tons of images? User last replied: 4 years ago. No replies since.
  18. [resolved] I broke my site User last replied: 4 years ago. Most recent reply: 4 years ago by carlman3.
  19. Parts of My Site Look WAY Different in Firefox Only! WHY?! User last replied: 4 years ago. Most recent reply: 4 years ago by Kapil Chugh.
  20. I have an extra redirect going on somehow...please help! User last replied: 4 years ago. Most recent reply: 4 years ago by webjunk.
  21. Quick Question: Where do the functions for my plugins go to? User last replied: 4 years ago. No replies since.
  22. Please Help with my Posts & Page Permalinks! User last replied: 4 years ago. No replies since.
  23. Post Permalinks Broken? User last replied: 4 years ago. No replies since.
  24. [resolved] Weird comments on my blog entries...? User last replied: 4 years ago. Most recent reply: 4 years ago by Tara.
  25. Plugins installing to the root directory (wrong place) User last replied: 4 years ago. No replies since.
  26. Some Plugins not using my correct URL... User last replied: 4 years ago. No replies since.
  27. [Plugin BuddyPress] Stuck in an infinite loop while replying to a forum thread! User last replied: 4 years ago. No replies since.
  28. Stuck in an infinite loop of redirects? User last replied: 4 years ago. No replies since.
  29. Error in my footer? User last replied: 4 years ago. No replies since.
  30. Adding "privacy", "disclaimer", "Terms of Conditions" links at bottom User last replied: 4 years ago. Most recent reply: 4 years ago by stonecoldcnc.

Threads Started

  1. FaceBook grabs incorrect thumbnail image! Why? Started: 4 years ago Most recent reply: 3 years ago by johnnyebu.
  2. [resolved] Changing Registration Settings? Started: 4 years ago Most recent reply: 4 years ago by tom_taylor_85.
  3. What do I do if the confirmation email doesn’t send? Started: 4 years ago No replies.
  4. [resolved] How to write a "Only on the first page" code??? Started: 4 years ago Most recent reply: 4 years ago by tom_taylor_85.
  5. Media Library "Unatatched" ? Started: 4 years ago Most recent reply: 4 years ago by tom_taylor_85.
  6. Plugin to get the correct FaceBook thumbnail? Started: 4 years ago Most recent reply: 4 years ago by tom_taylor_85.
  7. Adding links to facebook? Tons of images? Started: 4 years ago No replies.
  8. Parts of My Site Look WAY Different in Firefox Only! WHY?! Started: 4 years ago Most recent reply: 4 years ago by Kapil Chugh.
  9. I have an extra redirect going on somehow...please help! Started: 4 years ago Most recent reply: 4 years ago by webjunk.
  10. Quick Question: Where do the functions for my plugins go to? Started: 4 years ago Most recent reply: 4 years ago by tom_taylor_85.
  11. Please Help with my Posts & Page Permalinks! Started: 4 years ago Most recent reply: 4 years ago by tom_taylor_85.
  12. Post Permalinks Broken? Started: 4 years ago Most recent reply: 4 years ago by tom_taylor_85.
  13. Plugins installing to the root directory (wrong place) Started: 4 years ago Most recent reply: 4 years ago by tom_taylor_85.
  14. Some Plugins not using my correct URL... Started: 4 years ago No replies.
  15. [Plugin BuddyPress] Stuck in an infinite loop while replying to a forum thread! Started: 4 years ago Most recent reply: 4 years ago by tom_taylor_85.
  16. Stuck in an infinite loop of redirects? Started: 4 years ago No replies.
  17. Error in my footer? Started: 4 years ago Most recent reply: 4 years ago by tom_taylor_85.
  18. Adding categorys in Single.php Started: 4 years ago Most recent reply: 4 years ago by tom_taylor_85.
  19. Hit With A Virus? ALWAYS spam comment. Started: 4 years ago Most recent reply: 4 years ago by James Huff.
  20. Category Posts, start from the 5th post? Started: 4 years ago Most recent reply: 4 years ago by esmi.
  21. Single Post Messed Up? Started: 4 years ago Most recent reply: 4 years ago by webjunk.
  22. [resolved] URGENT HELP NEEDED! Redirect Problems! Started: 4 years ago Most recent reply: 4 years ago by cubecolour.
  23. Moving my site from a redirect? Started: 4 years ago Most recent reply: 4 years ago by JohnnyWhite2007.
  24. Why is my foter off on the iPhone and iPad? Started: 4 years ago Most recent reply: 4 years ago by songdogtech.
  25. Magazine Company with HOT MODELS! Feedback Please! Started: 4 years ago Most recent reply: 4 years ago by John Robertson.
  26. Listing category posts horizontal (sideways) Started: 4 years ago Most recent reply: 4 years ago by chinmoy29.
  27. [closed] Category post layouts? PLEASE help! Started: 4 years ago Most recent reply: 4 years ago by Samuel B.
  28. Does WordPress support iPhone Applications? Started: 4 years ago Most recent reply: 4 years ago by Jan Dembowski.
  29. Category Layout Codes? Started: 4 years ago Most recent reply: 4 years ago by tom_taylor_85.
  30. Category Layouts? Started: 4 years ago No replies.

124