WordPress.org

Forums

User Profile

tobyhage

User Activity

Recent Replies

  1. [Plugin: Meta Box] Validation check required not working when using type="post" User last replied: 2 weeks ago. No replies since.
  2. [Plugin: Geo Mashup] Open Cycle Map with Leaflet Map Provider User last replied: 3 weeks ago. No replies since.
  3. [resolved] [Plugin: All in One SEO Pack] value of og:url on homepage refers to first product instead of homepage User last replied: 1 month ago. No replies since.
  4. [resolved] [Plugin: WooCommerce PDF Invoices & Packing Slips] undefined indexes User last replied: 1 month ago. No replies since.
  5. [resolved] [Plugin: MailPoet WooCommerce Add-on] Error Woocommerce 2.3 User last replied: 2 months ago. Most recent reply: 2 months ago by NikolaAnne.
  6. [resolved] [Plugin: DuracellTomi's Google Tag Manager for WordPress] gtm4wp.addProductToCart not fired on products page User last replied: 3 months ago. No replies since.
  7. [resolved] [Plugin: DuracellTomi's Google Tag Manager for WordPress] feature request: add users ip-address as datalayer var User last replied: 3 months ago. Most recent reply: 3 months ago by duracelltomi.
  8. [Plugin: Cimy Swift SMTP] connection timeout when connecting with smtp.zoho.com User last replied: 5 months ago. Most recent reply: 3 months ago by lkeels.
  9. [resolved] EWWW Image Optimizer requires jpegtran, optipng or pngout, and gifsicle. User last replied: 1 year ago. No replies since.
  10. [resolved] [Plugin: Back End Instructions] version 3.0 not working with wordpress SEO and Google Analytics for WordPress User last replied: 1 year ago. No replies since.
  11. [Plugin: Eazyest Gallery] Image path with https instead of http User last replied: 1 year ago. Most recent reply: 1 year ago by klihelp.

Threads Started

  1. [Plugin: Meta Box] Validation check required not working when using type="post" Started: 2 weeks ago No replies.
  2. [Plugin: Geo Mashup] Open Cycle Map with Leaflet Map Provider Started: 1 month ago Most recent reply: 3 weeks ago by tobyhage.
  3. [resolved] [Plugin: All in One SEO Pack] value of og:url on homepage refers to first product instead of homepage Started: 2 months ago Most recent reply: 1 month ago by tobyhage.
  4. [resolved] [Plugin: WooCommerce PDF Invoices & Packing Slips] undefined indexes Started: 1 month ago Most recent reply: 1 month ago by tobyhage.
  5. [resolved] [Plugin: MailPoet WooCommerce Add-on] Error Woocommerce 2.3 Started: 2 months ago Most recent reply: 2 months ago by NikolaAnne.
  6. [Plugin: Cimy Swift SMTP] connection timeout when connecting with smtp.zoho.com Started: 5 months ago Most recent reply: 3 months ago by lkeels.
  7. [resolved] [Plugin: DuracellTomi's Google Tag Manager for WordPress] gtm4wp.addProductToCart not fired on products page Started: 3 months ago Most recent reply: 3 months ago by tobyhage.
  8. [resolved] [Plugin: DuracellTomi's Google Tag Manager for WordPress] feature request: add users ip-address as datalayer var Started: 3 months ago Most recent reply: 3 months ago by duracelltomi.
  9. [Plugin: Eazyest Gallery] Image path with https instead of http Started: 1 year ago Most recent reply: 1 year ago by klihelp.
  10. [resolved] EWWW Image Optimizer requires jpegtran, optipng or pngout, and gifsicle. Started: 1 year ago Most recent reply: 1 year ago by tobyhage.
  11. [resolved] [Plugin: Back End Instructions] version 3.0 not working with wordpress SEO and Google Analytics for WordPress Started: 1 year ago Most recent reply: 1 year ago by tobyhage.