WordPress.org

Forums

User Profile

tiagohillebrandt

User Activity

Recent Replies

  1. Image Upload not working after changing directory User last replied: 2 years ago. Most recent reply: 2 years ago by fadilfaizal.
  2. Dashboard Mess User last replied: 2 years ago. Most recent reply: 2 years ago by catacaustic.
  3. New install can't see theme thumbnails or any uploaded images User last replied: 2 years ago. Most recent reply: 2 years ago by Mark Senff.
  4. [resolved] Memory Limit Increase...Nothing is working User last replied: 2 years ago. Most recent reply: 2 years ago by Erykann23.
  5. [resolved] Rename Database Table Prefix .wp_ User last replied: 2 years ago. Most recent reply: 2 years ago by PoQowendi.
  6. can't upgrade wordpress User last replied: 2 years ago. No replies since.
  7. Problems with google searching my site User last replied: 2 years ago. No replies since.
  8. Adding plugins without using Update Plugins User last replied: 2 years ago. No replies since.
  9. Wrong Domain darn User last replied: 2 years ago. No replies since.
  10. [resolved] Warning messages on pages User last replied: 2 years ago. Most recent reply: 2 years ago by Plunge..
  11. [resolved] Can't access wordpress site in localhost User last replied: 3 years ago. Most recent reply: 2 years ago by dreamsstudios.
  12. Just upgraded to version 3.8.1 now can't access admin User last replied: 3 years ago. Most recent reply: 3 years ago by jonleuty.
  13. Fatal error message User last replied: 3 years ago. No replies since.
  14. [Plugin: The Events Calendar] Calendar view on iPhone showing past events User last replied: 3 years ago. No replies since.
  15. High CPU since 3.8 User last replied: 3 years ago. Most recent reply: 3 years ago by Pothi Kalimuthu.
  16. [Plugin: W3 Total Cache] plugin integration User last replied: 3 years ago. No replies since.
  17. Website is blank after upgrading to v3.8 User last replied: 3 years ago. Most recent reply: 3 years ago by Kim.Kelln.
  18. WordPress very slow User last replied: 3 years ago. Most recent reply: 3 years ago by suepek.
  19. Header.php has disappeared from Editor User last replied: 3 years ago. No replies since.
  20. Question about get_the_time() User last replied: 3 years ago. Most recent reply: 3 years ago by Henry.
  21. [resolved] Need Help with Database Error User last replied: 3 years ago. Most recent reply: 3 years ago by LoganKay88.
  22. Admin Panel Showing a message User last replied: 3 years ago. Most recent reply: 3 years ago by seoamitk1.
  23. category can not be renamed User last replied: 3 years ago. Most recent reply: 3 years ago by mpospiech.
  24. read data timeout in 40 seconds User last replied: 3 years ago. No replies since.
  25. [resolved] Can't insert images or set featured image User last replied: 3 years ago. Most recent reply: 3 years ago by WPyogi.
  26. Can't login to anything after a new theme installed User last replied: 3 years ago. Most recent reply: 3 years ago by justicevoice.

Threads Started

  1. [Plugin: W3 Total Cache] plugin integration Started: 3 years ago No replies.