WordPress.org

Forums

User Profile

threemind

User Activity

Recent Replies

  1. [resolved] [Plugin: Edge Suite] edgePreload.js not found User last replied: 2 weeks ago. No replies since.
  2. [resolved] [Plugin: Polylang] Url of portfolio Item translated not found User last replied: 2 months ago. No replies since.
  3. [Plugin: Edge Suite] Edge Animation + Greensock.js + WP User last replied: 3 months ago. No replies since.
  4. [Plugin: Polylang] home meta description don't appear translated User last replied: 1 year ago. Most recent reply: 1 year ago by Chrystl.
  5. [Plugin: Polylang] Translate text or html string inside a jquery file User last replied: 1 year ago. Most recent reply: 1 year ago by Chouby.
  6. [Plugin: Polylang] Display registered custom string in an page template of my theme User last replied: 1 year ago. No replies since.
  7. Polylang doesn't work with Studiofolio theme User last replied: 1 year ago. Most recent reply: 1 year ago by irisvisser.
  8. [Plugin: Polylang] portfolio items are not recognized of the same category User last replied: 1 year ago. No replies since.
  9. [resolved] [Plugin: Contact Form 7] Validation Errors don't disappear when trying to correct form field User last replied: 1 year ago. Most recent reply: 1 year ago by Leehelme.

Threads Started

  1. [resolved] [Plugin: Polylang] Url of portfolio Item translated not found Started: 2 months ago Most recent reply: 2 months ago by threemind.
  2. [Plugin: Edge Suite] Edge Animation + Greensock.js + WP Started: 3 months ago Most recent reply: 3 months ago by threemind.
  3. [Plugin: Polylang] home meta description don't appear translated Started: 1 year ago Most recent reply: 1 year ago by Chrystl.
  4. [Plugin: Polylang] Translate text or html string inside a jquery file Started: 1 year ago Most recent reply: 1 year ago by Chouby.
  5. [Plugin: Polylang] Display registered custom string in an page template of my theme Started: 1 year ago Most recent reply: 1 year ago by threemind.
  6. [Plugin: Polylang] portfolio items are not recognized of the same category Started: 1 year ago No replies.