WordPress.org

Forums

User Profile

tholub

User Activity

Recent Replies

  1. [Plugin: Flickr Justified Gallery] "No photos" on tags search User last replied: 2 weeks ago. No replies since.
  2. [Plugin: CAS Maestro] Getting own url for HTTP string User last replied: 1 month ago. No replies since.
  3. [resolved] [Plugin: Easy Modal] Using eModal with Google Calendar Events User last replied: 8 months ago. Most recent reply: 8 months ago by danieliser.
  4. [Plugin: Easy Modal] Good flexible tool, good support User last replied: 8 months ago. No replies since.
  5. [resolved] [Plugin: Google Calendar Events] Time zone issue User last replied: 8 months ago. Most recent reply: 7 months ago by robkosinski.
  6. [resolved] [Plugin: Easy Modal] Passing parameters to modal User last replied: 8 months ago. Most recent reply: 8 months ago by danieliser.
  7. [resolved] [Plugin: Comprehensive Google Map Plugin] Adding place to widget not working with WP3.8 multi-site, 9.0.15.2 User last replied: 1 year ago. Most recent reply: 1 year ago by alexanderzagniotov.
  8. New sites not showing up in Network Admin->Sites User last replied: 2 years ago. No replies since.
  9. [resolved] [Plugin: Networks for WordPress] Subdirectory sub-blogs User last replied: 2 years ago. Most recent reply: 2 years ago by Iurie Malai.

Threads Started

  1. [Plugin: Flickr Justified Gallery] "No photos" on tags search Started: 2 weeks ago No replies.
  2. [Plugin: CAS Maestro] Getting own url for HTTP string Started: 1 month ago No replies.
  3. [resolved] [Plugin: Google Calendar Events] Time zone issue Started: 8 months ago Most recent reply: 7 months ago by robkosinski.
  4. [resolved] [Plugin: Easy Modal] Using eModal with Google Calendar Events Started: 8 months ago Most recent reply: 8 months ago by danieliser.
  5. [Plugin: Easy Modal] Good flexible tool, good support Started: 8 months ago No replies.
  6. [resolved] [Plugin: Easy Modal] Passing parameters to modal Started: 8 months ago Most recent reply: 8 months ago by danieliser.
  7. [resolved] [Plugin: Comprehensive Google Map Plugin] Adding place to widget not working with WP3.8 multi-site, 9.0.15.2 Started: 1 year ago Most recent reply: 1 year ago by alexanderzagniotov.
  8. [resolved] [Plugin: Networks for WordPress] Subdirectory sub-blogs Started: 2 years ago Most recent reply: 2 years ago by Iurie Malai.
  9. New sites not showing up in Network Admin->Sites Started: 2 years ago No replies.