WordPress.org

Forums

User Profile

Thewayx

User Activity

Recent Replies

  1. [Plugin: Admin Bar Login] Admin Bar is in vertical way User last replied: 1 year ago. Most recent reply: 1 year ago by klassifyed.
  2. [resolved] [Plugin: WordPress MU Domain Mapping] Where EXACTLY is define sunrise placed? User last replied: 4 years ago. Most recent reply: 4 years ago by Tim Moore.
  3. I can't copy a file into wp-content folder User last replied: 4 years ago. No replies since.
  4. WP 3.1.2 and PHP 5.3.3 work fine?? User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.
  5. Display Avatar plugin not work fine with Atahualpa theme User last replied: 4 years ago. Most recent reply: 3 years ago by Justin Soo.
  6. [resolved] The Posts page show in blank User last replied: 4 years ago. No replies since.
  7. Posts page in blank User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  8. [Plugin: WordPress MU Sitewide Tags Pages] Sitewide tags not automastcally updating my mainpage. User last replied: 4 years ago. No replies since.
  9. [resolved] List which sites a multisite user belongs to? User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  10. Atahualpa theme doesn't display page content User last replied: 4 years ago. Most recent reply: 4 years ago by Tara.

Threads Started

  1. [Plugin: Admin Bar Login] Admin Bar is in vertical way Started: 1 year ago Most recent reply: 1 year ago by klassifyed.
  2. Display Avatar plugin not work fine with Atahualpa theme Started: 4 years ago Most recent reply: 3 years ago by Justin Soo.
  3. I can't copy a file into wp-content folder Started: 4 years ago No replies.
  4. WP 3.1.2 and PHP 5.3.3 work fine?? Started: 4 years ago Most recent reply: 4 years ago by esmi.
  5. Posts page in blank Started: 4 years ago Most recent reply: 4 years ago by Andrea Rennick.
  6. [resolved] The Posts page show in blank Started: 4 years ago Most recent reply: 4 years ago by Thewayx.