WordPress.org

Forums

User Profile

TheRider62

User Activity

Recent Replies

  1. [resolved] [Plugin: WP-Piwik] Multisite Piwik configuration? User last replied: 11 months ago. No replies since.
  2. [resolved] [Plugin: WP-Piwik] Sites added to Piwik multiple times in WP multisite network since 0.10.1.0 User last replied: 11 months ago. Most recent reply: 11 months ago by braekling.
  3. [resolved] successful login just redirects to login.php again on one site User last replied: 1 year ago. No replies since.
  4. [resolved] [Plugin: Multisite Plugin Manager] Updating for 3.5.1? User last replied: 3 years ago. Most recent reply: 2 years ago by Aaron Edwards.
  5. No more content User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  6. [Plugin: NextGEN Gallery] cant add any new galleries or images User last replied: 4 years ago. No replies since.
  7. Plugin and theme User List User last replied: 5 years ago. Most recent reply: 5 years ago by kingkong954.
  8. [resolved] Bug? hundreds of spam users registering User last replied: 5 years ago. Most recent reply: 5 years ago by Ipstenu (Mika Epstein).
  9. [resolved] how to recognize multisite in PHP code? User last replied: 5 years ago. Most recent reply: 5 years ago by elfin.
  10. [resolved] can we have update notifications for plugins inside the mu-plugins folder? User last replied: 5 years ago. Most recent reply: 5 years ago by Aaron Edwards.
  11. [Plugin: Fortunate Random Quotes] Integration with qLanguage plugin User last replied: 6 years ago. No replies since.
  12. blank pages after upgrade to 2.8.3 User last replied: 7 years ago. Most recent reply: 7 years ago by Duber.
  13. White Screen on just one edit page? User last replied: 7 years ago. Most recent reply: 7 years ago by graphical_force.
  14. img title disappearing User last replied: 7 years ago. No replies since.
  15. browsehappy.com in other languages? User last replied: 7 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: WP-Piwik] Multisite Piwik configuration? Started: 11 months ago Most recent reply: 11 months ago by TheRider62.
  2. [resolved] successful login just redirects to login.php again on one site Started: 1 year ago Most recent reply: 1 year ago by TheRider62.
  3. No more content Started: 4 years ago Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  4. Plugin and theme User List Started: 5 years ago Most recent reply: 5 years ago by kingkong954.
  5. [resolved] Bug? hundreds of spam users registering Started: 5 years ago Most recent reply: 5 years ago by Ipstenu (Mika Epstein).
  6. [resolved] how to recognize multisite in PHP code? Started: 5 years ago Most recent reply: 5 years ago by elfin.
  7. [Plugin: Fortunate Random Quotes] Integration with qLanguage plugin Started: 6 years ago Most recent reply: 6 years ago by TheRider62.
  8. blank pages after upgrade to 2.8.3 Started: 7 years ago Most recent reply: 7 years ago by Duber.
  9. img title disappearing Started: 7 years ago Most recent reply: 7 years ago by TheRider62.
  10. browsehappy.com in other languages? Started: 7 years ago No replies.