WordPress.org

Forums

User Profile

theresse

User Activity

Recent Replies

  1. After migrating to new host, can't write to database User last replied: 5 years ago. Most recent reply: 5 years ago by whooami.
  2. Visual Code Editor Not Working on New Install User last replied: 7 years ago. No replies since.
  3. Point of registering? User last replied: 7 years ago. Most recent reply: 7 years ago by Kafkaesqui.
  4. Code is displaying all over User last replied: 7 years ago. No replies since.
  5. A small gallery plugin that will display recent thumbnails on the sidebar? User last replied: 7 years ago. Most recent reply: 7 years ago by missnina.
  6. Error in database User last replied: 7 years ago. No replies since.
  7. plugin to stop trackbacks User last replied: 7 years ago. Most recent reply: 7 years ago by Chris_K.
  8. [resolved] Image in Header not showing up after upgrade to 2.3 User last replied: 7 years ago. No replies since.
  9. [resolved] Categories not showing up in admin panel after upgrade User last replied: 7 years ago. No replies since.
  10. [resolved] How do I separate out categories? User last replied: 7 years ago. No replies since.
  11. [resolved] photos in sidebar User last replied: 7 years ago. Most recent reply: 7 years ago by pkonoske.
  12. [resolved] Best way to check syntax for category template? User last replied: 7 years ago. No replies since.
  13. Safari Fix Needed User last replied: 7 years ago. No replies since.
  14. HELP - Moved blog to root and now can't access User last replied: 7 years ago. No replies since.
  15. Help with WordPress in subdirectory, want it in root User last replied: 7 years ago. Most recent reply: 7 years ago by Chris_K.
  16. Help edit page User last replied: 7 years ago. No replies since.
  17. How to keep posts at top of categories User last replied: 7 years ago. No replies since.
  18. Registration Problems User last replied: 7 years ago. No replies since.
  19. Zenphoto - Password Protect? User last replied: 7 years ago. No replies since.
  20. Help with forum plugin User last replied: 7 years ago. No replies since.
  21. Help with theme and pages User last replied: 7 years ago. No replies since.
  22. Suggestions for embedding content using PHP? User last replied: 7 years ago. No replies since.
  23. Trouble with iframes User last replied: 7 years ago. No replies since.
  24. Need Cross Browser Reviews on Custom Theme User last replied: 7 years ago. No replies since.
  25. Images in Excerpts? User last replied: 7 years ago. No replies since.
  26. WPG2 plugin returns blank page in WordPress tab User last replied: 7 years ago. No replies since.
  27. worth dumping Tables for all CSS layout in Header? User last replied: 7 years ago. Most recent reply: 7 years ago by whooami.
  28. Getting WP theme to integrate with Photos User last replied: 7 years ago. No replies since.
  29. Widget Plugin Added to Custom Theme but not showing up User last replied: 7 years ago. No replies since.
  30. Zenphoto Permission Error Message User last replied: 7 years ago. No replies since.

Threads Started

  1. After migrating to new host, can't write to database Started: 5 years ago Most recent reply: 5 years ago by whooami.
  2. [resolved] photos in sidebar Started: 7 years ago Most recent reply: 7 years ago by pkonoske.
  3. Visual Code Editor Not Working on New Install Started: 7 years ago No replies.
  4. Point of registering? Started: 7 years ago Most recent reply: 7 years ago by Kafkaesqui.
  5. Code is displaying all over Started: 7 years ago Most recent reply: 7 years ago by theresse.
  6. Error in database Started: 7 years ago Most recent reply: 7 years ago by theresse.
  7. plugin to stop trackbacks Started: 7 years ago Most recent reply: 7 years ago by Chris_K.
  8. [resolved] Image in Header not showing up after upgrade to 2.3 Started: 7 years ago Most recent reply: 7 years ago by theresse.
  9. [resolved] Categories not showing up in admin panel after upgrade Started: 7 years ago Most recent reply: 7 years ago by theresse.
  10. [resolved] How do I separate out categories? Started: 7 years ago Most recent reply: 7 years ago by theresse.
  11. [resolved] Best way to check syntax for category template? Started: 7 years ago Most recent reply: 7 years ago by theresse.
  12. Adding select category Posts to Static Pages Started: 7 years ago Most recent reply: 7 years ago by qwik3r.
  13. Safari Fix Needed Started: 7 years ago No replies.
  14. HELP - Moved blog to root and now can't access Started: 7 years ago Most recent reply: 7 years ago by theresse.
  15. Help with WordPress in subdirectory, want it in root Started: 7 years ago Most recent reply: 7 years ago by Chris_K.
  16. Help edit page Started: 7 years ago Most recent reply: 7 years ago by theresse.
  17. How to keep posts at top of categories Started: 7 years ago Most recent reply: 7 years ago by theresse.
  18. Registration Problems Started: 7 years ago Most recent reply: 7 years ago by theresse.
  19. Zenphoto - Password Protect? Started: 7 years ago Most recent reply: 7 years ago by theresse.
  20. Help with forum plugin Started: 7 years ago Most recent reply: 7 years ago by theresse.
  21. Help with theme and pages Started: 7 years ago Most recent reply: 7 years ago by theresse.
  22. Suggestions for embedding content using PHP? Started: 7 years ago Most recent reply: 7 years ago by theresse.
  23. Trouble with iframes Started: 7 years ago No replies.
  24. Need Cross Browser Reviews on Custom Theme Started: 7 years ago Most recent reply: 7 years ago by theresse.
  25. Images in Excerpts? Started: 7 years ago Most recent reply: 7 years ago by theresse.
  26. WPG2 plugin returns blank page in WordPress tab Started: 7 years ago Most recent reply: 7 years ago by theresse.
  27. worth dumping Tables for all CSS layout in Header? Started: 7 years ago Most recent reply: 7 years ago by whooami.
  28. Getting WP theme to integrate with Photos Started: 7 years ago No replies.
  29. Widget Plugin Added to Custom Theme but not showing up Started: 7 years ago Most recent reply: 7 years ago by theresse.
  30. Zenphoto Permission Error Message Started: 7 years ago No replies.