WordPress.org

Forums

User Profile

thenbrent

User Activity

Recent Replies

  1. [Plugin: Social Connect] Location of buttons on registration page User last replied: 4 years ago. No replies since.
  2. [resolved] [Plugin: Multisite User Management] Doesn't work with Safari User last replied: 4 years ago. No replies since.
  3. [Plugin: Social Connect] login error using any social networks User last replied: 4 years ago. No replies since.
  4. [resolved] [Plugin: Social Connect] Plugin shows images but when i click do nothing User last replied: 4 years ago. No replies since.
  5. [resolved] [Plugin: Social Connect] registration.php is deprecated since version 3.1 User last replied: 4 years ago. No replies since.
  6. [Plugin: Social Connect] Social-Connect fails on IE7. User last replied: 4 years ago. Most recent reply: 3 years ago by billbob69.
  7. social-connect - Windows Live User last replied: 4 years ago. Most recent reply: 4 years ago by markusdrake.
  8. [resolved] [Plugin: Multisite User Management] phpBB Forum Integration with MSUM User last replied: 4 years ago. No replies since.
  9. [resolved] [Plugin: Multisite User Management] Can MUM be used to disability of users to create new sites? User last replied: 4 years ago. No replies since.
  10. [Plugin: Social Connect] Facebook avatar not showing up User last replied: 4 years ago. Most recent reply: 3 years ago by sekawan.
  11. [resolved] [Plugin: Multisite User Management] Broken User last replied: 4 years ago. No replies since.
  12. [resolved] [Plugin: Social Connect] Problem with Yahoo connect.API key needed? User last replied: 4 years ago. No replies since.
  13. [resolved] [Plugin: Social Connect] Facebook and "?xd_receiver=1" User last replied: 4 years ago. Most recent reply: 3 years ago by Mr. Anson.
  14. [resolved] [Plugin: Multisite User Management] WP-FB AutoConnect multisite User last replied: 4 years ago. No replies since.
  15. [resolved] [Plugin: Social Connect] Only yahoo connect doesn't work, why? User last replied: 4 years ago. No replies since.
  16. [resolved] [Plugin: Social Connect] (social connect) WP admin user login through a third-party identity provide User last replied: 4 years ago. No replies since.
  17. [resolved] [Plugin: Social Connect] Feedback and A few feature registrations User last replied: 4 years ago. No replies since.
  18. [Plugin: Social Connect] Twitter suggestion User last replied: 4 years ago. No replies since.
  19. [Plugin: White Label CMS] Social Connect Incompatibility User last replied: 4 years ago. Most recent reply: 4 years ago by asshu.
  20. [resolved] [Plugin: Multisite User Management] same blogname in bloglist User last replied: 4 years ago. No replies since.
  21. [resolved] [Plugin: W3 Total Cache] Overriding get_option('blogname') causing plugin incompatibilitie User last replied: 4 years ago. No replies since.
  22. [Plugin: WordPress 3 Invoices] Assorted errors with define('WP_DEBUG', true); User last replied: 4 years ago. No replies since.
  23. [resolved] [Plugin: Multisite User Management] Update for 3.1? User last replied: 4 years ago. Most recent reply: 4 years ago by squidgemonster.
  24. [Plugin: Prospress] Cannot add items into new taxonomy, 'cheating uh?' error User last replied: 4 years ago. Most recent reply: 4 years ago by realtm.
  25. [Plugin: Social Connect] Error: Fatal error User last replied: 4 years ago. Most recent reply: 3 years ago by zoldha.
  26. [Plugin: Social Connect] Youtube User last replied: 4 years ago. No replies since.
  27. [Plugin: Social Connect] All links of Plugin Directory Wrong User last replied: 4 years ago. No replies since.
  28. [Plugin: Social Connect] Share Option User last replied: 4 years ago. No replies since.
  29. [Plugin: Social Connect] Comments on plugin so far User last replied: 4 years ago. Most recent reply: 3 years ago by jblakeh1@SIT3.com.
  30. [resolved] [Plugin: Multisite User Management] Private network User last replied: 4 years ago. No replies since.

Threads Started

No more topics posted.