WordPress.org

Forums

User Profile

themovieman

User Activity

Recent Replies

  1. [resolved] [Plugin: TinyMCE Advanced] Text Option while in Full Screen Mode Not Available User last replied: 2 months ago. No replies since.
  2. Text Option while in Full Screen Mode User last replied: 4 months ago. Most recent reply: 4 months ago by Jeff Chandler.
  3. [resolved] [closed] 3.9 Update - How to Add Padding and Border to Images Now? User last replied: 12 months ago. Most recent reply: 11 months ago by rybaadlaug.
  4. When copying from Word, underline not shown User last replied: 1 year ago. No replies since.
  5. [resolved] WP 3.9 beta 2: Image features (not a bug) User last replied: 1 year ago. Most recent reply: 1 year ago by Big Dave.
  6. Add Border to Image User last replied: 1 year ago. Most recent reply: 7 months ago by John.
  7. [Plugin: Advanced Image Styles] Nicely done User last replied: 1 year ago. No replies since.
  8. How to revert to an earlier version of WordPress? User last replied: 1 year ago. Most recent reply: 12 months ago by Mark.
  9. Custom Size for Images Hosted Outside of WP User last replied: 1 year ago. No replies since.
  10. Border function on pictures removed in latest version User last replied: 1 year ago. No replies since.
  11. Issue When Resizing Image No Longer Shows Pixel Change User last replied: 1 year ago. Most recent reply: 12 months ago by thinkwired.
  12. wp-includes/simplepie Fatal Error User last replied: 1 year ago. No replies since.
  13. Toolbar when adding/editing post in Fullscreen Mode User last replied: 3 years ago. No replies since.
  14. trouble updrading version.. User last replied: 4 years ago. Most recent reply: 4 years ago by govpatel.
  15. RSS Feeds User last replied: 4 years ago. Most recent reply: 4 years ago by rosetown.
  16. Upgrade to 3.1, All pages Not Found User last replied: 4 years ago. No replies since.
  17. Clicked "Publish", but I cannot find it online?!? User last replied: 4 years ago. No replies since.
  18. Category Menu returns 404 User last replied: 4 years ago. No replies since.
  19. [resolved] URL change User last replied: 4 years ago. Most recent reply: 4 years ago by freakawn.
  20. [resolved] 404 Error for Category and Tag Links User last replied: 4 years ago. No replies since.
  21. [resolved] Why is my homepage redirecting to another page? User last replied: 4 years ago. Most recent reply: 4 years ago by thedesignary.
  22. [resolved] Publishing a Page redirects home page to newly created page User last replied: 4 years ago. No replies since.
  23. Just Updated to 3.0 - home page won't come up - seems to be redirected User last replied: 4 years ago. No replies since.
  24. Static page is not working. HELP!!! User last replied: 4 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: TinyMCE Advanced] Text Option while in Full Screen Mode Not Available Started: 3 months ago Most recent reply: 2 months ago by themovieman.
  2. Text Option while in Full Screen Mode Started: 4 months ago Most recent reply: 4 months ago by Jeff Chandler.
  3. Issue When Resizing Image No Longer Shows Pixel Change Started: 1 year ago Most recent reply: 12 months ago by thinkwired.
  4. When copying from Word, underline not shown Started: 1 year ago Most recent reply: 1 year ago by themovieman.
  5. [Plugin: Advanced Image Styles] Nicely done Started: 1 year ago No replies.
  6. Custom Size for Images Hosted Outside of WP Started: 1 year ago No replies.
  7. wp-includes/simplepie Fatal Error Started: 1 year ago Most recent reply: 1 year ago by themovieman.
  8. Toolbar when adding/editing post in Fullscreen Mode Started: 3 years ago Most recent reply: 3 years ago by themovieman.
  9. [resolved] 404 Error for Category and Tag Links Started: 4 years ago Most recent reply: 4 years ago by themovieman.
  10. [resolved] Publishing a Page redirects home page to newly created page Started: 4 years ago Most recent reply: 4 years ago by themovieman.