WordPress.org

Forums

User Profile

tdjcbe

User Activity

Recent Replies

  1. Groups in MU User last replied: 4 years ago. Most recent reply: 4 years ago by termion.
  2. All new sites give a 404 error User last replied: 4 years ago. Most recent reply: 4 years ago by judodesign.
  3. After Deleting user it still show in url User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  4. Sitewide search User last replied: 4 years ago. Most recent reply: 4 years ago by Roy.
  5. Make certain words (like city names) unavailable for registration??? User last replied: 4 years ago. No replies since.
  6. Lighttpd + WP Multisite + SubDirectories + Mod_magnet + "Add Site" = Not working User last replied: 4 years ago. Most recent reply: 4 years ago by gonabadnews.
  7. [resolved] Responding to Comments Error User last replied: 4 years ago. No replies since.
  8. [resolved] Internal Server Error 500 in activate User last replied: 4 years ago. Most recent reply: 4 years ago by deaomu.
  9. Subdomains not workin User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  10. [resolved] Enter Akismet key for each site? Really? User last replied: 5 years ago. Most recent reply: 5 years ago by Anna.
  11. How can I create a Question and answers site using wordpress User last replied: 5 years ago. No replies since.
  12. [closed] Error with the plugin digress.it User last replied: 5 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  13. Is there any point to the network feature? User last replied: 5 years ago. Most recent reply: 5 years ago by redleafnetwork.
  14. [resolved] Error establishing a database connection on login for user User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  15. [resolved] Problem with uploading media User last replied: 5 years ago. Most recent reply: 5 years ago by Schaeffer.
  16. Using subversion to upgrade from WPMU 2.9.2 to WordPress 3.0 User last replied: 5 years ago. Most recent reply: 4 years ago by Ron Rennick.
  17. Is there a plugin to show latest blogs? User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  18. [resolved] Int. Server Error when viewing MultiSite Subdirectory Blog User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  19. [resolved] Sub domains problem User last replied: 5 years ago. Most recent reply: 4 years ago by scratali.
  20. I dont want a blog. User last replied: 5 years ago. No replies since.
  21. Most popular, most visited and last post User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  22. htaccess err User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  23. WordPress MU and Lighttpd User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  24. [resolved] [closed] XML/RPC Doesn't work 'right' User last replied: 5 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  25. Problems installing into iPower User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  26. [resolved] feature in sub dir User last replied: 5 years ago. Most recent reply: 5 years ago by everest19.
  27. Can't Upgrade User last replied: 5 years ago. No replies since.
  28. Mature Setting User last replied: 5 years ago. Most recent reply: 5 years ago by lkpub.
  29. WordPress Site Hacked User last replied: 5 years ago. Most recent reply: 5 years ago by Hema Latha.
  30. Error after attempting to change time zone User last replied: 5 years ago. No replies since.

Threads Started

No more topics posted.