WordPress.org

Forums

User Profile

tdjcbe

User Activity

Recent Replies

  1. [resolved] [Plugin: Contact Form 7] Site not responding after plugin update User last replied: 4 weeks ago. No replies since.
  2. malware detected by google on my site - wordpress 3.0.1 User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  3. Lighttpd with Multi site ? User last replied: 4 years ago. No replies since.
  4. Let users delete their own account User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  5. [resolved] wp-content/blogs.dir/1/ permissions got set to 0 ?? User last replied: 4 years ago. No replies since.
  6. Possible to "hack" or "destroy" WP network? User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  7. .htaccess for backend sites User last replied: 4 years ago. Most recent reply: 4 years ago by wordtrack.
  8. [resolved] How do you keep the blogs.dir up to date? User last replied: 4 years ago. No replies since.
  9. Splog Spammer Final Solution? User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  10. Multi sitewide search User last replied: 4 years ago. Most recent reply: 4 years ago by rembem.
  11. iframe in WP MU User last replied: 4 years ago. No replies since.
  12. WordPress MU or Moveable Type... Multiblog set question User last replied: 4 years ago. Most recent reply: 4 years ago by BpPst.
  13. Today's word of advice User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  14. Multisite: default .htaccess rules cause infinite loop User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  15. [resolved] 500 Internal Server Error User last replied: 4 years ago. No replies since.
  16. WordPress Network Installation User last replied: 4 years ago. No replies since.
  17. [resolved] Fixed HTTPS related issues in ms-blogs.php User last replied: 4 years ago. Most recent reply: 4 years ago by Mark C.
  18. Need SEO Plugin suggestions for MU User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  19. Archived/Deactivated sites still live? User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  20. Host Shutting Down Site Because Of A Script? User last replied: 4 years ago. Most recent reply: 4 years ago by Cattani Simone.
  21. [resolved] Help! Need registration like non-multi-site User last replied: 4 years ago. Most recent reply: 4 years ago by Anydog.
  22. [resolved] Domain mapping with different IP's and 1 installation on server. User last replied: 4 years ago. Most recent reply: 4 years ago by fantastico.
  23. Request-URL Too Large User last replied: 4 years ago. Most recent reply: 4 years ago by Samuel B.
  24. Plugin activation User last replied: 4 years ago. No replies since.
  25. Fatal error: Call to a member function add_rewrite_tag() on a non-object in /hom User last replied: 4 years ago. No replies since.
  26. remove choice of themes for site owners without breaking site User last replied: 4 years ago. Most recent reply: 4 years ago by tinus2.
  27. inactive a sub blog User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  28. Limit the number of blogs User last replied: 4 years ago. No replies since.
  29. Anyway to remove the trailing "/" when using sub-folders? User last replied: 4 years ago. Most recent reply: 4 years ago by Satyr607.
  30. No web indexing for blog in sub folder directory User last replied: 4 years ago. Most recent reply: 4 years ago by Inlightor.

Threads Started

  1. Today's word of advice Started: 4 years ago Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  2. [Plugin: PhoneFactor] Plugin being spammed Started: 7 years ago Most recent reply: 7 years ago by tdjcbe.