WordPress.org

Forums

User Profile

talon39

User Activity

Recent Replies

  1. Data Error in http.php File User last replied: 5 years ago. No replies since.
  2. HTTP.php line error message with RSS feed (sidebar widget) User last replied: 5 years ago. No replies since.
  3. [resolved] Trying to add a subscribe button to the sidebar User last replied: 6 years ago. Most recent reply: 6 years ago by valentina martino.
  4. [resolved] What's wrong with my text widget? User last replied: 6 years ago. No replies since.
  5. [resolved] Feed subscribe URL not working User last replied: 6 years ago. No replies since.
  6. Parse error...help, blog down User last replied: 6 years ago. Most recent reply: 6 years ago by MichaelH.
  7. If a user isn't logged in and clicks on a post the sidebar isn't there User last replied: 6 years ago. Most recent reply: 6 years ago by levani01.
  8. [resolved] Possible PHP injection hack User last replied: 6 years ago. Most recent reply: 6 years ago by ariyako.
  9. Picture upload window opens on my computer but not on my clients - why? User last replied: 6 years ago. Most recent reply: 6 years ago by SmartWoman.
  10. All pages blank! User last replied: 6 years ago. Most recent reply: 6 years ago by ktomasch.

Threads Started

  1. [resolved] Trying to add a subscribe button to the sidebar Started: 6 years ago Most recent reply: 6 years ago by valentina martino.
  2. [resolved] What's wrong with my text widget? Started: 6 years ago Most recent reply: 6 years ago by talon39.
  3. [resolved] Feed subscribe URL not working Started: 6 years ago Most recent reply: 6 years ago by talon39.