WordPress.org

Forums

User Profile

t-p

User Activity

Recent Replies

  1. WordPress Import Not Showing Content User last replied: 11 months ago. Most recent reply: 11 months ago by austinjbay.
  2. Can't get images to display User last replied: 11 months ago. No replies since.
  3. Database error User last replied: 11 months ago. No replies since.
  4. Update from 3.3 to 4.0 User last replied: 11 months ago. No replies since.
  5. Remove Reply box on selected pages, move sign up widget to multiple pages User last replied: 11 months ago. Most recent reply: 11 months ago by MAHB.
  6. How to change comment page. User last replied: 11 months ago. Most recent reply: 11 months ago by jwlw.
  7. unable to see website or login to admin User last replied: 11 months ago. No replies since.
  8. pages not working User last replied: 11 months ago. No replies since.
  9. Fresh Install -- Admin area missing css, plain text only User last replied: 11 months ago. Most recent reply: 11 months ago by nguyencuong1975.
  10. Site not displaying properly User last replied: 11 months ago. No replies since.
  11. Admin Panel doesnt working properly User last replied: 11 months ago. Most recent reply: 11 months ago by josueadelima.
  12. Theme not displaying on index page...can't remove background User last replied: 11 months ago. No replies since.
  13. user never received email to finish registering for wordpress.org User last replied: 11 months ago. No replies since.
  14. wordpress.com upgrade problem I have User last replied: 11 months ago. No replies since.
  15. How to add a header widget to a theme User last replied: 11 months ago. Most recent reply: 11 months ago by Michael.
  16. Change title colour when hovering over on Blog Posts User last replied: 11 months ago. No replies since.
  17. xmlrpc.php not working ? User last replied: 11 months ago. No replies since.
  18. Parse error: syntax error, unexpected User last replied: 11 months ago. Most recent reply: 11 months ago by vtxyzzy.
  19. Не устанавливаются плагины и темы User last replied: 11 months ago. No replies since.
  20. Trouble new page and customizing Theme. User last replied: 11 months ago. Most recent reply: 11 months ago by Hobbes86.
  21. [resolved] general questions to get started User last replied: 11 months ago. No replies since.
  22. [resolved] Only administrators are able to log in User last replied: 11 months ago. No replies since.
  23. I can't edit or make any changes to my widgets User last replied: 11 months ago. No replies since.
  24. not allowed to admin panel User last replied: 11 months ago. Most recent reply: 11 months ago by Max.
  25. Slider image black background issue User last replied: 11 months ago. No replies since.
  26. Run WP on SQL Server (or connect mysql batase with SQL Server) User last replied: 11 months ago. Most recent reply: 6 months ago by Max GJ Panas.
  27. Update to 4.0 not showing up in Core Updates User last replied: 11 months ago. No replies since.
  28. published page showing as 'not found 404' User last replied: 11 months ago. Most recent reply: 11 months ago by patrick3334.
  29. update to wordpress 4.0 User last replied: 11 months ago. No replies since.
  30. Installed twenty ten theme, everything went wrong User last replied: 11 months ago. Most recent reply: 11 months ago by kingofdrama.

Threads Started

No more topics posted.