WordPress.org

Forums

The Support Forums are in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. Help is available via IRC during this time. More information.

User Profile

t-p

User Activity

Recent Replies

  1. Help for a beginner User last replied: 3 weeks ago. No replies since.
  2. ERR_CONTENT_LENGTH_MISMATCH User last replied: 3 weeks ago. No replies since.
  3. Image Editor Disappeared User last replied: 3 weeks ago. No replies since.
  4. How to move navigation bar up to right below logo. User last replied: 3 weeks ago. No replies since.
  5. REST API Issue User last replied: 3 weeks ago. No replies since.
  6. How to access full RSS feed? User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by James Huff.
  7. [resolved] 401 error when uploading media User last replied: 3 weeks ago. No replies since.
  8. [resolved] [closed] How to remove white space under slider, and below footer User last replied: 3 weeks ago. No replies since.
  9. Homepage title displaying incorrectly (Yoast, Frontrunner) User last replied: 3 weeks ago. No replies since.
  10. How do I turn on comments for every post and page? User last replied: 3 weeks ago. No replies since.
  11. My website has disappeared, error 500 showing User last replied: 3 weeks ago. No replies since.
  12. 504 Gateway Time-out errors then missing Admin Toolbar User last replied: 3 weeks ago. No replies since.
  13. Contact form will not work with WP 4.6 User last replied: 3 weeks ago. No replies since.
  14. TinyMCE toolbar in RTL became LTR after upgrade to 4.6 User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by Lea.
  15. [resolved] Illegal string offset warning User last replied: 3 weeks ago. No replies since.
  16. La letra Ñ en los nombres de usuario User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by juans.
  17. [resolved] Error Message on start up User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by mclstpete.
  18. Updating from 4.0.12 to 4.6? User last replied: 3 weeks ago. No replies since.
  19. 500 Internal Server Error on mywebsite/wp-admin User last replied: 3 weeks ago. No replies since.
  20. database problems could not be repaired User last replied: 3 weeks ago. No replies since.
  21. Move my logo to left.. User last replied: 3 weeks ago. No replies since.
  22. [resolved] Blank pages in Admin User last replied: 3 weeks ago. No replies since.
  23. Wp 4.6 - Update Core Broken User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by axop9.
  24. [resolved] Suddenly extremely slow loading time - failed to load resource User last replied: 3 weeks ago. No replies since.
  25. [resolved] Help with LDAP settings - No one can access WordPress User last replied: 3 weeks ago. No replies since.
  26. [resolved] [closed] Easing Slider doesn't fade in IE 11 User last replied: 3 weeks ago. No replies since.
  27. 403 Forbidden User last replied: 3 weeks ago. No replies since.
  28. Cannot access dashboard User last replied: 3 weeks ago. No replies since.
  29. Permalinks not working - mod_rewrite is active User last replied: 3 weeks ago. No replies since.
  30. [resolved] Cookies are blocked due to unexpected output. User last replied: 3 weeks ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Simple Cache] Global overloading in advanced-cache.php Started: 1 month ago Most recent reply: 1 month ago by Tara.
  2. [resolved] [Plugin: Simple Cache] Does not clear cache when a post receives new comment? Started: 4 months ago Most recent reply: 3 months ago by Tara.
  3. [resolved] [Plugin: Simple Cache] Comments Started: 4 months ago Most recent reply: 4 months ago by Tara.
  4. [resolved] [Plugin: Simple Cache] Avoid a character set in the meta tag Started: 5 months ago Most recent reply: 5 months ago by Taylor Lovett.
  5. [resolved] [Plugin: Simple Cache] What exactly "Enable Advanced Mode" does? Started: 5 months ago Most recent reply: 5 months ago by Tara.
  6. [Plugin: Simple Cache] Simple! Started: 5 months ago No replies.
  7. [resolved] [Plugin: Subscribe to Comments] location of subscribe box in WodPress 4.4 Started: 9 months ago Most recent reply: 9 months ago by Tara.
  8. [Theme: Twenty Ten] which files are changed in 2.1? Started: 9 months ago No replies.
  9. [Theme: Twenty Ten] Main style not enqueued properly Started: 1 year ago No replies.
  10. [Plugin: Hyper Cache] Too many settings have ruined the simplicity of this plugin Started: 2 years ago Most recent reply: 2 years ago by Stefano Lissa.
  11. [resolved] [Plugin: Hyper Cache] Plugin could not be activated because it triggered a fatal error. Started: 2 years ago Most recent reply: 2 years ago by Stefano Lissa.
  12. [Plugin: WP-Markdown] Does not work - Parse Error Started: 2 years ago Most recent reply: 2 years ago by Stephen Harris.
  13. [Plugin: WP-DB-Backup] Where is changelog for 2.2.4? Started: 2 years ago Most recent reply: 2 years ago by Tara.
  14. [Plugin: Cookies for Comments] Works very well Started: 3 years ago No replies.
  15. [Plugin: Search Everything] Can't find change log? Started: 4 years ago No replies.
  16. [resolved] Subscribe2 plugin question Started: 5 years ago Most recent reply: 4 years ago by voltaire15.
  17. [Plugin: Subscribe2] Impact of this plugin on WP loading time Started: 4 years ago Most recent reply: 4 years ago by mattyrob.
  18. [Theme: Twenty Ten] List of files revised in Twentyten 1.3 Started: 4 years ago Most recent reply: 4 years ago by Jaja...
  19. How to Exclude admin from the commenters list Started: 4 years ago No replies.
  20. [Plugin: Timthumb Vulnerability Scanner] Timthumb scanner plugin broken Started: 4 years ago Most recent reply: 4 years ago by Peter Butler.
  21. [resolved] [subscribe2 plugin] validation error Started: 4 years ago No replies.
  22. [Theme: Twenty Ten] attribute rel markup validation errors Started: 4 years ago Most recent reply: 4 years ago by esmi.
  23. [resolved] Subscribe2 issue Started: 5 years ago Most recent reply: 5 years ago by Tara.
  24. Subscribe2 fetal error, how ro uninstall it? Started: 5 years ago Most recent reply: 5 years ago by mattyrob.
  25. Highlight Search Terms plugin does not highlight non-english content Started: 5 years ago Most recent reply: 5 years ago by RavanH.
  26. [resolved] how to add "Notify me of followup comments via e-mail" in 2010 comments form Started: 6 years ago Most recent reply: 5 years ago by Sautela Teacher.
  27. Subscribe2 question Started: 5 years ago Most recent reply: 5 years ago by mattyrob.
  28. [resolved] Disabled post revisions and AutoSave Interval - But WP disobeys Started: 5 years ago Most recent reply: 5 years ago by Tara.
  29. How to add an additional Required field to the comment form in 3.0? Started: 6 years ago Most recent reply: 5 years ago by thathurtabit.
  30. A simple hack to enable WYSIWYG editor TinyMCE on the comment field Started: 5 years ago Most recent reply: 5 years ago by Tara.