WordPress.org

Forums

User Profile

sunburntkamel

User Activity

Recent Replies

  1. [resolved] New Static Front Page, link to Blog Page User last replied: 9 years ago. Most recent reply: 9 years ago by mitchpowell.
  2. Changing font in 2.1 Visual Editor User last replied: 9 years ago. Most recent reply: 9 years ago by HardinComp.
  3. LightBox User last replied: 10 years ago. Most recent reply: 10 years ago by dannybcastillo.
  4. XML-RPC Problem With Flock User last replied: 10 years ago. Most recent reply: 9 years ago by .
  5. Review of Free Site Analytics from Google User last replied: 10 years ago. Most recent reply: 10 years ago by Melodiefabrieknl.
  6. NOT RESOLVED Images as thumbnails only User last replied: 10 years ago. No replies since.
  7. [resolved] Feed Not Validating, no plugins changed User last replied: 10 years ago. No replies since.
  8. New Theme/Blog - Looking for Feedback User last replied: 10 years ago. Most recent reply: 10 years ago by leMaxim.
  9. The new theme viewer is launched! User last replied: 10 years ago. Most recent reply: 10 years ago by beate.
  10. Spam? Read this. User last replied: 10 years ago. Most recent reply: 9 years ago by Samuel Wood (Otto).
  11. [closed] Need Theme for anti-illegal immigration site (US) User last replied: 10 years ago. Most recent reply: 10 years ago by slobizman.
  12. [resolved] really stupid question... User last replied: 10 years ago. No replies since.
  13. [resolved] Blog Title and Clickable Banner User last replied: 10 years ago. Most recent reply: 10 years ago by Deconstructionist.
  14. You do not have sufficient permissions to access this page. User last replied: 10 years ago. Most recent reply: 10 years ago by .
  15. change $wpdb to global scope for use in widget? User last replied: 10 years ago. Most recent reply: 10 years ago by donzacharias.
  16. What page to edit? User last replied: 10 years ago. Most recent reply: 10 years ago by john74.
  17. wordpress widget not dragging or dropping User last replied: 10 years ago. Most recent reply: 10 years ago by snapadoos.
  18. Ajax based Theme User last replied: 10 years ago. No replies since.
  19. alpine theme User last replied: 10 years ago. Most recent reply: 10 years ago by ginoxy.
  20. css reboot User last replied: 10 years ago. Most recent reply: 10 years ago by xinfo.
  21. [resolved] K2 trouble with the nav bar User last replied: 10 years ago. Most recent reply: 10 years ago by pati_cabana.
  22. Theme viewer tagging - help out :) User last replied: 10 years ago. Most recent reply: 10 years ago by Jaxia.
  23. [resolved] Yahoo! and PHP User last replied: 10 years ago. Most recent reply: 10 years ago by moshu.
  24. widgets plugin oddity User last replied: 10 years ago. Most recent reply: 10 years ago by Doodlebee.
  25. The really NEW Theme Viewer User last replied: 10 years ago. Most recent reply: 10 years ago by andrexituuh.
  26. [resolved] Theme works -- graphics do not User last replied: 10 years ago. Most recent reply: 10 years ago by kenfar.
  27. [resolved] Links Widget User last replied: 10 years ago. No replies since.
  28. Teaser Image with most recent post User last replied: 10 years ago. Most recent reply: 10 years ago by MrFlora.
  29. Widgets problem User last replied: 10 years ago. No replies since.
  30. [resolved] Widgets Broken on IIS User last replied: 10 years ago. No replies since.

Threads Started

No more topics posted.