WordPress.org

Forums

User Profile

subigya

User Activity

Recent Replies

  1. [Plugin: WP Document Revisions] broken and unable to resolve issue myself at this time User last replied: 6 months ago. Most recent reply: 2 months ago by threemcc.
  2. Undocumented db_version 26692 solves backend running slow issue User last replied: 7 months ago. Most recent reply: 7 months ago by Ipstenu (Mika Epstein).
  3. [resolved] [Plugin: CPT-onomies: Using Custom Post Types as Taxonomies] mashup with tax_query not working on 1.3.1 User last replied: 1 year ago. Most recent reply: 7 months ago by Earthman Web & Media.
  4. [resolved] WP Network child theme issue User last replied: 1 year ago. Most recent reply: 1 year ago by bondjack.
  5. How to change "blog" slug for main site in WPMS? User last replied: 1 year ago. Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  6. [closed] Multi-site admin area very slow after 3.5.2 upgrade. User last replied: 1 year ago. Most recent reply: 1 year ago by WPyogi.
  7. [Plugin: WPMU Ldap Authentication] Able to add user based on uid but login fails User last replied: 1 year ago. No replies since.
  8. MCE not working User last replied: 2 years ago. Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  9. [Plugin: wpDirAuth] Great Work but need better Multi-site support User last replied: 3 years ago. Most recent reply: 2 years ago by gilzow.
  10. WP Security Question User last replied: 3 years ago. No replies since.
  11. [resolved] Working code, change to OOP structure? User last replied: 4 years ago. No replies since.
  12. [resolved] Alternating content (not class) User last replied: 4 years ago. No replies since.

Threads Started

  1. Undocumented db_version 26692 solves backend running slow issue Started: 7 months ago Most recent reply: 7 months ago by Ipstenu (Mika Epstein).
  2. [resolved] [Plugin: CPT-onomies: Using Custom Post Types as Taxonomies] mashup with tax_query not working on 1.3.1 Started: 1 year ago Most recent reply: 7 months ago by Earthman Web & Media.
  3. [Plugin: WPMU Ldap Authentication] Able to add user based on uid but login fails Started: 1 year ago No replies.
  4. MCE not working Started: 3 years ago Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  5. WP Security Question Started: 3 years ago Most recent reply: 3 years ago by subigya.
  6. [resolved] Working code, change to OOP structure? Started: 4 years ago Most recent reply: 4 years ago by subigya.
  7. [resolved] Alternating content (not class) Started: 4 years ago No replies.